Nouvelle discussionNouveau message Derniers messages Recherche forum
885 messages.      83 84 85 86 87 88 89   - Vidéos [3564]
Momo40
29-12-2017 à 15h06
Acceder au profil du membre
Je ne vois aucun lien de vidéo. Suis le seul ?

Thierry & Heike, 1868 msg, 54 ans. Soustons (FR-40). Stelvio NTX 12/2014 - 37 000 km
 Citer Alerter [271099]
Michel_95
29-12-2017 à 15h35
Acceder au profil du membre
www.youtube.com

Voici le lien de la vidéo Momo40.

Michel, Modérateur,2420 msg, 50 ans. Garancières (FR-78). [mon blog] ex NTV 1993, 150000 km; ER6F 2012, 25000 km.
 Citer Alerter [271104]
publicité
29-12-2017 à 15h35
Lien commercial -19-


Momo40
29-12-2017 à 18h38
Acceder au profil du membre
Merci !

Mais je ne sais pas pourquoi : je ne vois pas les vidéos que certains postent ; sous le texte, il n'y a rien. Ai-je une protection trop sévère ?

Thierry & Heike, 1868 msg, 54 ans. Soustons (FR-40). Stelvio NTX 12/2014 - 37 000 km
 Citer Alerter [271122]

Message modifié le 2017-12-29 20:01:09 par Claudius_antiquus.
Michel_95
29-12-2017 à 19h19
Acceder au profil du membre
Ou peut être un plug-in manquant ou plus à jour.

Michel, Modérateur,2420 msg, 50 ans. Garancières (FR-78). [mon blog] ex NTV 1993, 150000 km; ER6F 2012, 25000 km.
 Citer Alerter [271125]
Claudius_antiquus
29-12-2017 à 20h02
Acceder au profil du membre
Oui, Momo, ça vient probablement de ta config mais je suis trop incompétent en la matière pour comprendre. Bizarre en tous cas.

Jean-louis, Modérateur,4906 msg, 56 ans. Soissons (FR-02). [mon blog] Yamaha 1300 Venture Royale kaput à 93000 km avec remorque
 Citer Alerter [271127]
Jmlamoto
30-12-2017 à 09h34
Acceder au profil du membre

Michel_95 a écrit :
Non, il a juste mal béquillé dans la précipitation.

Merci Michel, J'ai pu la voir en entier, la vidéo que j'ai vue sur la face B à été remaniée, il y a des bouts de scènes coupées et ça s’arrête au menottage.

J-marie & Corinne, 3297 msg, 51 ans. St Amand Les Eaux (FR-59). Dov 650 81 000 Km, BM 1150 RT 127 000 Km et c'est pas fini
 Citer Alerter [271136]

Message modifié le 2017-12-30 15:21:49 par Claudius_antiquus.
Jmlamoto
30-12-2017 à 10h01
Acceder au profil du membre

Claudius a écrit :
Oui, Momo, ça vient probablement de ta config

Momo, tu peux essayer de résoudre ton problème en réinstallant Adobe Flash Player, à partir de la page d’accueil, tu clic sur "Télécharger Adobe Flash Player" tu décoches les deux cases "Offres en option", tu clic sur installer, une fenêtre va apparaitre, tu enregistres le fichier, tu vas dans "mes documents", tu ouvres le dossier "Téléchargement" et tu doubles clic sur "Flash Player" pour faire l'installation.

J-marie & Corinne, 3297 msg, 51 ans. St Amand Les Eaux (FR-59). Dov 650 81 000 Km, BM 1150 RT 127 000 Km et c'est pas fini
 Citer Alerter [271140]
Momo40
30-12-2017 à 10h32
Acceder au profil du membre
Salut Jean-Marie
J'ai rechargé Flash Player, mais c'est toujours pareil, point de vidéo visible hormis si le lien existe.
J'ai changé de PC depuis 2 mois, l'ancien ne permettait plus grand chose. Ma config :

Système d'exploitation Windows 10
Navigateur Firefox V57.0.3

J'ai regardé si je ne bloquait pas trop de chose avec les sécurité Firefox, mais malgré les changements, ça ne fonctionne pas.

Merci pour ton aide


Thierry & Heike, 1868 msg, 54 ans. Soustons (FR-40). Stelvio NTX 12/2014 - 37 000 km
 Citer Alerter [271143]
Michel_95
30-12-2017 à 10h52
Acceder au profil du membre
Si ce n'est adobe flash player, peut être que java est la solution?

Michel, Modérateur,2420 msg, 50 ans. Garancières (FR-78). [mon blog] ex NTV 1993, 150000 km; ER6F 2012, 25000 km.
 Citer Alerter [271147]

Message modifié le 2017-12-30 10:54:24 par Michel_95.
publicité
30-12-2017 à 10h52
Lien commercial -19-

Jmlamoto
30-12-2017 à 11h02
Acceder au profil du membre
Java à la réputation de contenir des failles
Momo, respecte bien toute la procédure, sinon il n'est pas installé.


J-marie & Corinne, 3297 msg, 51 ans. St Amand Les Eaux (FR-59). Dov 650 81 000 Km, BM 1150 RT 127 000 Km et c'est pas fini
 Citer Alerter [271151]
885 messages.      83 84 85 86 87 88 89   - Vidéos - Lu 1119834 fois. [3564]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 05 à 12h48 Bking72450 bonjour a vous tous

Le 15 à 10h44 Motard83 Bonjour a tous et toute étant nouveau voila j'ai un souci avec ma deauville 1999 650 ji démonter le starter d un cote dun carbu...
Le 18 à 22h14 Michel39 bonsoir, possédant une honda 650 deauville de 2005, je cherche des couvercles larges de valises rouges
Le 20 à 14h48 Gybson Bonjour à vous tous j'ai un Deauville 700 de 2008 j'aimerais bien trouver un moteur d'occasion si vous entendez parler .merci .bob
Le 05 à 20h58 Tit32 Bonsoir à tous,
je possède un k1600gt de 2012 avec 38000kms, j'ai la centralisation et l'alarme qui ne fonctionne plus.
Si...