Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/moto-gt.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
14 messages.   1 2 - probleme demarrage cb500f 2013 [12140]
Seb17000
27-06-2020 à 10h32
bonjour
Rq3zqtb, quand j'ai amener ma moto chez Honda pour la vidange du liquide de freins, je leurs en ai parler, ils ont tester les capteurs et tous OK.
bougies changer et capteur de béquille avant de l'amener chez Honda.

Arsn16 oui problème aléatoire, quand elle refuse de démarrer, j’enlève la béquille et elle démarre sans problème. j'ai un peu plus 31000 kms.

j'ai vu en cherchant un peu sur internet que génération aurait eu des problème de solénoïde relai de démarreur

Sébastien , 10 msg, 30 ans. La Rochelle (FR-17). Honda cb500f abs 2013
 Citer Alerter [293895]
Seb17000
27-06-2020 à 10h35
je viens de regarder le relais dont du parle Rq3zqtb, çà serait le solénoïde de démarreur.


Sébastien , 10 msg, 30 ans. La Rochelle (FR-17). Honda cb500f abs 2013
 Citer Alerter [293896]
publicité
27-06-2020 à 10h35

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71

Rq3zqtb
27-06-2020 à 10h39
Non, rien à voir...
Le relais principal gère l'allumage...
Le relais du démarreur est ailleurs...
Mais tu dis que dans tous les cas, le démarreur fonctionne .
Seule la position de la latérale conditionne le démarrage du moteur, d'après toi.
Donc, faut regarder de ce côté...
@+

Philippe, 973 msg, 67 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [293897]
Rq3zqtb
27-06-2020 à 10h57
Comme le dit Michel, il faut vérifier ce qui manque à ton moteur pour démarrer avec la latérale sortie...
Allumage coupé ou injection coupée ??
C'est forcément l'un ou l'autre, voire les 2.
Déjà si tu identifies ce qui manque, tu auras bien progressé.
@+

Philippe, 973 msg, 67 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [293898]

Message modifié le 2020-06-27 11:00:35 par Rq3zqtb.
publicité
27-06-2020 à 10h57

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71
Rq3zqtb
27-06-2020 à 15h58
D'un autre côté, c'est pas bien difficile de tester sans rien démonter...
Tu débranches le fil du capteur de PM et tu le mets à la masse, si le moteur démarre le capteur est hs.
Idem pour la béquille latérale.
@+

Philippe, 973 msg, 67 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
Alerter [293903]

Message modifié le 2020-06-28 09:08:28 par Rq3zqtb.
14 messages.   1 2 - probleme demarrage cb500f 2013. [12140]
retour en haut de page Messages récents
Creation du fichier http://moto-gt.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 19 à 15h18 Titeuf Pour le message sur la goldwing
Le 19 à 10h25 Jack49081066 Bonjour à tous,
je viens vers vous car je rencontre un problème sur ma honda deauville de 1998, en effet dès qu'elle monte en...
Le 12 à 21h11 Nestorus Bonsoir, retour d expérience, lors du changement de filtre à air sur ma deauville ntv 700, je n avais pas pris garde au débranchement...
Le 01 à 21h03 Groute
bonjour,
est il possible d'installer une jauge a essence sur une deauville 650 de 2005.merki
Le 01 à 21h05 Groute C'est encore moi, je recherche le livret de la moto deauville 650.merki


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71