Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/moto-gt.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
14 messages.   1 2   - probleme demarrage cb500f 2013 [12140]
Seb17000
26-06-2020 à 19h54
bonjour
j'ai une cb 500 f de 2013, qui aléatoirement ne démarre pas
le démarreur se lance, j'entend la pompe mais ne démarre pas même en accélérant et en débrayant.
j’enlève la béquille elle démarre au quart de tour, le capteur de béquille a déjà était changer.
quelqu'un aurait une aider du problème ou a déjà eu se souci ?
merci

Sébastien , 10 msg, 30 ans. La Rochelle (FR-17). Honda cb500f abs 2013
 Citer Alerter [293865]
Rq3zqtb
26-06-2020 à 20h15
Salut,
Les capteurs de point mort, de débrayage et de béquille latérale interviennent dans le câblage du démarrage moteur... et du contact.
Il y a aussi une diode dans le circuit.
Si le moteur démarre à chaque fois avec la béquille latérale repliée, cela semble vouloir dire que le capteur de PM est bon.
@+

Philippe, 973 msg, 67 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [293871]

Message modifié le 2020-06-26 20:55:03 par Rq3zqtb.
publicité
26-06-2020 à 20h15

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71

tilt_s
26-06-2020 à 20h48
Acceder au profil du membre
Tu dis : "-le démarreur se lance", mais elle ne démarre que béquille repliée,c'est bien ça ?
Ce qui voudrait dire que tu n'as de l'allumage que dans ce cas là ? Bizarre bizarre!

Michel, 13932 msg, 63 ans. Frontignan (FR-34). [mon blog] CB 350-Deauville 650 - CTX 1300 - R 1200 GS Lc- HD Road-King
 Citer Alerter [293873]
Rq3zqtb
26-06-2020 à 21h09
Commence déjà par tester chacun des 3 capteurs ... (béquille, PM et embrayage)
Mais perso, je dirais en premier ... capteur de béquille.
@+
Avant , j'avais souvent du mal à démarrer... c'était le capteur de PM... pas hs, mais pas au top... depuis son changement, plus de problème.
@++
Faudrait avoir le schéma électrique de ton modèle, ça aiderait, même si c'est souvent un std chez Honda...
@+++

Philippe, 973 msg, 67 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [293874]

Messages déplacés le 2020-06-27 07:56:46 par Cuistax.
Simba
26-06-2020 à 21h53

Seb17000 a écrit :
j’enlève la béquille elle démarre au quart de tour,.......


Le capteur du point-mort ?

Guy, 522 msg, 68 ans. Berlare (BE-92). NT650V 2002 Rouge - NT700VA 2009 Rouge
 Citer Alerter [293878]
Seb17000
26-06-2020 à 22h53
bonsoir
j'y ai penser mais le voyant neutre est bien afficher et si j'essaie avec une vitesse enclencher, il se passe rien (pas de démarreur)
quand elle démarre je passe une vitesse avec la béquille, elle cale donc il a l'air de fonctionner.

Sébastien , 10 msg, 30 ans. La Rochelle (FR-17). Honda cb500f abs 2013
 Citer Alerter [293880]
Rq3zqtb
27-06-2020 à 09h13
Salut,
Le fait que le témoin de PM s'allume n'est pas suffisant, moi aussi, il s'allumait... et pourtant.
Donc pour toi, tous les capteurs de sécurité fonctionnent ??
Si c'est le cas, faut chercher ailleurs...
T'as pas le schéma électrique ou la revue technique ??
Je vais regarder dans ma collection perso si je l'ai...
@+

Philippe, 973 msg, 67 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [293888]

Message modifié le 2020-06-27 09:14:55 par Rq3zqtb.
Arsn16
27-06-2020 à 09h31
Acceder au profil du membre
Salut Seb, c'est aléatoire ton problème ? Tu a du démarreur dans le cas dé-béquillé ?
Tu as combien de bornes avec ta bécane ? Il y a combien de temps que les bougies n'ont pas été changées ?

Olivier, 869 msg, 52 ans. (FR-16). Clarisse BMW 1200 RT 09/2011 15000 km
 Citer Alerter [293891]
Rq3zqtb
27-06-2020 à 09h36
Bon, j'ai le manuel d'atelier (2015) mais en Portugais ....
Il semble qu'il y ait un relais principal qui gère l'allumage.
donc a vérifier aussi.
Et je ne vois pas de capteur sur la commande d'embrayage ....
Si, mais il n'intervient que pour la commande du démarreur, pas pour le contact.
@+

Philippe, 973 msg, 67 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [293892]

Message modifié le 2020-06-27 09:39:59 par Rq3zqtb.
publicité
27-06-2020 à 09h36

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71
Seb17000
27-06-2020 à 10h32
bonjour
Rq3zqtb, quand j'ai amener ma moto chez Honda pour la vidange du liquide de freins, je leurs en ai parler, ils ont tester les capteurs et tous OK.
bougies changer et capteur de béquille avant de l'amener chez Honda.

Arsn16 oui problème aléatoire, quand elle refuse de démarrer, j’enlève la béquille et elle démarre sans problème. j'ai un peu plus 31000 kms.

j'ai vu en cherchant un peu sur internet que génération aurait eu des problème de solénoïde relai de démarreur

Sébastien , 10 msg, 30 ans. La Rochelle (FR-17). Honda cb500f abs 2013
 Citer Alerter [293895]
14 messages.   1 2   - probleme demarrage cb500f 2013. [12140]
retour en haut de page Messages récents
Creation du fichier http://moto-gt.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 19 à 15h18 Titeuf Pour le message sur la goldwing
Le 19 à 10h25 Jack49081066 Bonjour à tous,
je viens vers vous car je rencontre un problème sur ma honda deauville de 1998, en effet dès qu'elle monte en...
Le 12 à 21h11 Nestorus Bonsoir, retour d expérience, lors du changement de filtre à air sur ma deauville ntv 700, je n avais pas pris garde au débranchement...
Le 01 à 21h03 Groute
bonjour,
est il possible d'installer une jauge a essence sur une deauville 650 de 2005.merki
Le 01 à 21h05 Groute C'est encore moi, je recherche le livret de la moto deauville 650.merki


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71