Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/moto-gt.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
40 messages.      1 2 3 4 - Cherche possesseur de deauville 700 sur le 54 [12073]
Simba
16-04-2020 à 10h27
Un element comme le CDI, relais ou autre ne crame pas ou ne tombe pas en panne sans être en service.

Si elle tournait nickel avant le démontage et ne tourne plus après le remontage, il ne faut pas aller chercher trop loin.
Apparement tu as démonté pas mal de trucs, la seule chose qui me passe dans la tête pour le moment, c'est que tu a créé un mauvais contact quelque part (sans le savoir).
Commence une fois par verifier tout ce que tu as touché pendant ta revision.

Si la pompe ne se met pas sous pression, commence dans ce coin là.....
Cablâge CDI => relais => pompe
Tu dis que le relais de la pompe est OK, donc tu sait où il se trouve......
Vérifie les fiches de connection - si tous les contacts se trouvent encore à la bonne place, ce ne serait pas la première fois qu'un des contacts soit repoussé vers l' arrière dans le connecteur en reconnectant une fiche et ainsi ne donnant plus contact.

Si après un contrôle approfondi tout semble normal, je crains qu'il faudra sortir l'appareil de mesure.

Ta batterie est chargée je suppose (à voir le fonctionnement du HISS et la jauge du réservoir, mais cela ne veut pas dire qu'elle a ses 12V)

Guy, 518 msg, 68 ans. Berlare (BE-92). NT650V 2002 Rouge - NT700VA 2009 Rouge
 Citer Alerter [291606]

Message modifié le 2020-04-16 10:30:12 par Simba.
Devil
16-04-2020 à 10h35
Acceder au profil du membre
La batterie est une lithium et elle délivre largement ses 12v donc aucun souci de ce côté.
Je vais refaire un tour des contacts... mais je l'ai fait une paire de fois (tu penses bien que 500€ à sortir me font pas plaisir lol).
Après le multimètre je l'ai sorti pour tester les différents capteurs, un capteur CKP HS par le passé m’avait laissé en rade dans les alpes...

Vivement le week-end pour vérifier tout ça :)

Alain, 1020 msg, 35 ans. Nancy (FR-54). Dov 700 - 110000kms www.motoroadtripper.wordpress.com/
 Citer Alerter [291608]
publicité
16-04-2020 à 10h35

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71

Devil
22-04-2020 à 14h20
Acceder au profil du membre
Petite info que j'ai eu ce matin en étant au téléphone avec honda france : pour changer le cdi il faut soit les clés qui vont avec ou soit recoder les clés (j'ai trouvé une boite en angleterre qui recode les clés d'occasion ou vous en fourni une neuve qui va avec votre cdi, ou alors qui recode le cdi avec les clés que vous avez... j'attends les tarifs mais le cdi complet avec les clés fournies c'est 250£ environ)

La bague HISS ne sert qu'à filer l'info donc remplacement non nécessaire en cas de changement de CDI. Bon les serrures c'est logique du coup ^^

Par contre ! ils ont changé l'injection sur les modèles à partir de 2009-2010 donc le cdi n'a plus la même référence (D41 au lieu de 921) et il n'est rétro compatible avec les anciens modèles... attention donc à bien vérifier que c'est le bon (super merci honda de faire ce genre de changements )

Reste donc à vérifier que tout est ok et sinon... trouver un cdi avec les clés car du coup je peux changer juste le cdi, mettre le transpondeur dans ma clé et zou ^^

Alain, 1020 msg, 35 ans. Nancy (FR-54). Dov 700 - 110000kms www.motoroadtripper.wordpress.com/
 Citer Alerter [291828]
Devil
28-04-2020 à 17h07
Acceder au profil du membre
Bonjour bonjour les nouvelles du jour.

J'ai fait le tour du faisceau et j'ai testé un truc : démonter la bague HISS et voir ce que ça donne. Et là... bah pareil avec que sans... donc soit c'est bien elle qui est morte (mais aucun fil coupé ni rien), soit c'est toujours ce foutu calculateur qui reconnait pas le signal ?

Pourtant : le voyant HISS s'allume à la mise du contact, s'éteint quelque secondes ensuite. Et quand je coupe le contact, il clignote comme il le fait d'habitude... donc à priori c'est que le calculateur reconnait que c'est ok non ?

C'est à devenir dingue

Alain, 1020 msg, 35 ans. Nancy (FR-54). Dov 700 - 110000kms www.motoroadtripper.wordpress.com/
 Citer Alerter [292033]
Rainman
28-04-2020 à 17h18
Acceder au profil du membre
Depuis le 12 avril que tu tâtonnes, je pense que tu gagnerais du temps à prendre RV chez Honda.

Charlie, 481 msg, 65 ans. Le Pouliguen (FR-44). Deauville 700 ABS modèle 2007.
 Citer Alerter [292035]
Devil
28-04-2020 à 19h52
Acceder au profil du membre
En vrai j'y planche de temps en temps vu que de toute façon on peut pas sortir, je suis pas à quelques jours ^^

Et chez honda ça va me couter un œil... parce que ce genre de pannes il aiment faire trainer et saler la note vu que c'est pas forfaitisé

Alain, 1020 msg, 35 ans. Nancy (FR-54). Dov 700 - 110000kms www.motoroadtripper.wordpress.com/
 Citer Alerter [292040]
Jmlamoto
28-04-2020 à 21h02
Acceder au profil du membre

Devil a écrit :
Pourtant : le voyant HISS s'allume à la mise du contact, s'éteint quelque secondes ensuite

En faisant un test sur la Pan j'ai remarqué que lorsque je mets le contact la pompe tourne jusqu’à l’extinction du voyant.
As-tu pu trouver la sortie CDI qui est censé alimenter le relais de la pompe pour la tester?

Jean-marie & Corinne, 4656 msg, 53 ans. Saint-amand-les-eaux (FR-59). Deauville 650, BM 1150 RT, Pan-European ST 1300A
 Citer Alerter [292044]

Message modifié le 2020-04-28 21:02:48 par Jmlamoto.
Jmlamoto
28-04-2020 à 21h28
Acceder au profil du membre
Autre chose, est-ce qu'il y a un capteur d'angle sur la Dov700?

Jean-marie & Corinne, 4656 msg, 53 ans. Saint-amand-les-eaux (FR-59). Deauville 650, BM 1150 RT, Pan-European ST 1300A
 Citer Alerter [292047]
Devil
29-04-2020 à 08h09
Acceder au profil du membre
Je n'ai pas encore cherché cette sortie, tout ce que je sais c'est que l'alimentation marche bien car la pompe marche en alimentation forcée et que le relais est ok... tu penses à une broche du cdi défectueuse ?

Oui il y a un capteur d'angle, il est bon je l'ai testé.

Alain, 1020 msg, 35 ans. Nancy (FR-54). Dov 700 - 110000kms www.motoroadtripper.wordpress.com/
 Citer Alerter [292049]
publicité
29-04-2020 à 08h09

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71
Jmlamoto
29-04-2020 à 16h15
Acceder au profil du membre

Devil a écrit :
tu penses à une broche du cdi défectueuse ?

Peut-être mais si tu n'y as pas touché pourquoi ça déconnerait.

Comme je n'ai pas le schéma de la Dov je me base sur celui de la Pan qui ne doit pas être très différent. Sur la Pan il y a aussi un relais qui est alimenté par le capteur d'angle et c'est lui qui donne le jus à celui de la pompe.
Attention un relais qui fait du bruit quand tu l'alimentes n'est pas forcément bon car le contact peut ne pas être bon à l'intérieur.

Jean-marie & Corinne, 4656 msg, 53 ans. Saint-amand-les-eaux (FR-59). Deauville 650, BM 1150 RT, Pan-European ST 1300A
Alerter [292079]
40 messages.      1 2 3 4 - Cherche possesseur de deauville 700 sur le 54. [12073]
retour en haut de page Messages récents
Creation du fichier http://moto-gt.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 13 à 15h26 Chrisam971 Bonjour,
J'envisage l'achat d'une goldwing. J'hésite entre un modèle de 2003 à 83.000 km et une de 2005 à 189.000 km. La...
Le 15 à 16h29 Patrick-13 Bonjour, je souhaite redémarrer ma Deauville 700, à l'arrêt depuis 2ans. Je recherche des personnes pouvant me conseiller , je suis dans...
Le 19 à 15h17 Titeuf Bonjour, je te conseillerais celle au faible kilométrage y'a pas photo
Le 19 à 15h18 Titeuf Pour le message sur la goldwing
Le 19 à 10h25 Jack49081066 Bonjour à tous,
je viens vers vous car je rencontre un problème sur ma honda deauville de 1998, en effet dès qu'elle monte en...


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71