Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/moto-gt.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
9 messages.    - 1100 RT contacteurs béquille et embrayage pour info [11611]
Jolijojo
27-12-2018 à 14h39
Acceder au profil du membre
J'ai vu des post sur la latérale BM, pour ma part le contacteur était shunté, j'ai acheté un neuf et tout réinstaller comme d'origine c'est à dire (chez BM) latérale sortie = coupure tout simplement.

concernant le contacteur d'embrayage, je viens de poster sur le fofo bm l'info :

Contacteur neuf...pas de démarrage, je vous passe les test pour arriver au résultat :
Bague d'axe de levier d'embrayage usée (ovalisée).

Pour vous dépanner, dans l'attente de la pièce chez BM, faite tourner la bague de 180° et le jeu rattrapé, le contacteur va fonctionner, le démarreur pourra être lancé avec le levier tiré.



Jean-pierre, 51 msg, 62 ans. Marseille (FR-13). BMW R1100 RT, sidecar Dnepr MT16
 Citer Alerter [281628]
Jyz
15-07-2019 à 19h30
bonjour
pourrais tu me dire où chercher le bout du cable de contacteur d embrayage (sous le réservoir oui, mais où plus précisément?

chez moi le contacteur lui même fonctionne mais c'est coupé après!!!
merci de ton aide si possible et appel de phare

JeanYves
rt 850 de 99

Jean Yves, 7 msg, 63 ans. La Celle Sur Morin (FR-77). Jyz www.ambiance-guitare.com
 Citer Alerter [285819]
publicité
15-07-2019 à 19h30

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71

Jolijojo
15-07-2019 à 20h35
Acceder au profil du membre
Et bien le temps passe je ne m'en souvient plus très bien, j'ai regardé les photos prises à l'époque de mes travaux sur mon 1100RT, j'ai les photos du câblage de l'allumage électronique ainsi que celui du contacteur à clé mais c'est tout.
Ce n'était pas difficile du tout à faire bien sûr à condition de suivre le câble si il il n'est pas coupé.
As-tu regardé sur le schéma électrique puisque il s'agit d'un simple coupe circuit ?
Je pense qu'il ne va pas sous le réservoir mais plutôt sur une connectique dans le carénage.
Faire un zoom sur ma photo côté droit partie connectique


Jean-pierre, 51 msg, 62 ans. Marseille (FR-13). BMW R1100 RT, sidecar Dnepr MT16
 Citer Alerter [285821]
Jyz
15-07-2019 à 20h51
ah oui, en effet, je démonte donc la tête de fourche demain...

merci beaucoup!

Jean Yves, 7 msg, 63 ans. La Celle Sur Morin (FR-77). Jyz www.ambiance-guitare.com
 Citer Alerter [285822]
Jyz
15-07-2019 à 22h10
bon j ai démonté et trouvé le connecteur pres du tube de fourche, quand je shunte les 2 fils (vers moteur bien sur) je n ai pas de contact , rsistance 1. Tu aurais une piste?

Jean Yves, 7 msg, 63 ans. La Celle Sur Morin (FR-77). Jyz www.ambiance-guitare.com
 Citer Alerter [285823]
Jmlamoto
16-07-2019 à 09h47
Acceder au profil du membre
Bonjour Jean-Yves , tu peux télécharger le manuel atelier ici Manuel Atelier

Jean-marie & Corinne, 4709 msg, 53 ans. Saint-amand-les-eaux (FR-59). Deauville 650, BM 1150 RT, Pan-European ST 1300A
 Citer Alerter [285832]
Jmlamoto
16-07-2019 à 10h04
Acceder au profil du membre
Si je ne dis pas de bêtise le connecteur ne va pas vers l'avant mais vers la boîte à fusible.

Jean-marie & Corinne, 4709 msg, 53 ans. Saint-amand-les-eaux (FR-59). Deauville 650, BM 1150 RT, Pan-European ST 1300A
 Citer Alerter [285833]
Jyz
16-07-2019 à 11h14
ah ben ça c 'est archi gentil! merci

Jean Yves, 7 msg, 63 ans. La Celle Sur Morin (FR-77). Jyz www.ambiance-guitare.com
 Citer Alerter [285834]
publicité
16-07-2019 à 11h14

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71
Jolijojo
17-07-2019 à 05h44
Acceder au profil du membre
Perso le shunt avait fonctionné, es-tu sûr que le problème ne viendrait pas aussi, peut-être, du contacteur de béquille. Sinon suivre la connectique à partir du té de fourche vers l'embrayage.

Autre info, pas vraiment en rapport avec le sujet, j'avais changé la connectique (neuve) de la prise frontale au commodo. Démarrage aléatoire (problème connu du contacteur de point mort)...cela venait de l'usure de la bague de l'axe de levier de frein.
Info que j'ai communiquée sur le forum BM (Bmist.forumpro.fr) pouvant servir à l'avenir et que BM local a enregistré.

Jean-pierre, 51 msg, 62 ans. Marseille (FR-13). BMW R1100 RT, sidecar Dnepr MT16
Alerter [285844]
9 messages.    - 1100 RT contacteurs béquille et embrayage pour info - Lu 2243 fois. [11611]
retour en haut de page Messages récents
Creation du fichier http://moto-gt.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 15 à 16h29 Patrick-13 Bonjour, je souhaite redémarrer ma Deauville 700, à l'arrêt depuis 2ans. Je recherche des personnes pouvant me conseiller , je suis dans...
Le 19 à 15h17 Titeuf Bonjour, je te conseillerais celle au faible kilométrage y'a pas photo
Le 19 à 15h18 Titeuf Pour le message sur la goldwing
Le 19 à 10h25 Jack49081066 Bonjour à tous,
je viens vers vous car je rencontre un problème sur ma honda deauville de 1998, en effet dès qu'elle monte en...
Le 12 à 21h11 Nestorus Bonsoir, retour d expérience, lors du changement de filtre à air sur ma deauville ntv 700, je n avais pas pris garde au débranchement...


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71