Nouvelle discussionNouveau message Derniers messages Recherche forum
24 messages.   1 2 3   - fusible FI (fusible injection) qui saute [11853]
Rq3zqtb
13-07-2019 à 13h43
Salut,
Qu'est-ce qui se passe si tu débranches ton connecteur de pompe??
Le fusible saute ou pas ??
Et le relais de la pompe, tu l'as testé aussi ?
@+

Philippe, 842 msg, 66 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [285756]
Jmlamoto
13-07-2019 à 14h53
Acceder au profil du membre

Lemotardboiteux a écrit :
j ai le fusible FI (fusible injection) qui saute des que je met la cle de contact si je debranche la prise d alimentation de la pompe a essence le fusible FI (fusible injection) ne saute pas..

je pense que le relais est bon

J-marie & Corinne, 4358 msg, 52 ans. St Amand Les Eaux (FR-59). Dov650 90000km, BM1150RT 140000km, PanEuro ST1300 150000km
 Citer Alerter [285758]
publicité
13-07-2019 à 14h53
Lien commercial -6-


Simba
13-07-2019 à 17h28

Lemotardboiteux a écrit :
.la moto fonctionne quand je branche sur le connecteur fusible FI une lampe H4 qui reste allumee.

quant je met le contact moteur IACV fonctionne
la pompe fonctionne a la mise en route
le moteur fonctionne mais j ai un defaut sur le fusible FI


Faut quand-même faire attention en mettant une lampe à la place du fusible.

La lampe est en série avec le reste du circuit et crée une chute de tension dépendant de la résistance de la lampe et du reste du circuit.
Ce qui veut dire que la tension sur tout ce qui est accroché au fusible pourrait avoir une tension de 4-5-6-7-8 volts ou autre. et ca pourrait endommager.

Que ca marche avec une lampe, c'est un peu normal que le fusible ne saute pas, tu limites le courant.


Lemotardboiteux a écrit :
valeur entre fils
Noir/Blanc et Jaune/Rouge : 1,7 ohms
valeur entre fils Noir/Blanc et Rouge/Noir : 120 ohms
valeur entre fils Jaune/Rouge et Rouge/Noir : 120 ohms


Principal, c'est la Jaune/Rouge - Noir/Blanc: moteur de la pompe.
Normalement, 1,7 ohms me semble une valeur normale quand-même.
Les autres, 120 ohms, c'est secondaire: c'est pour la jauge.


Lemotardboiteux a écrit :
valeur entre fils
- j ai le fusible FI (fusible injection) qui saute des que je met la cle de contact
- si je debranche la prise d alimentation de la pompe a essence le fusible FI (fusible injection) ne saute pas.


Est-ce que tu entends la pompe pendant 1-2 ou 3 secondes en mettant le contact ou-bien le fusible saute-t-il immédiatement ?

Normalement en mettant le contact, la pompe tourne pendant 2-3 secondes pour permettre au système de se mettre sous pression. après quoi le relais de la pompe est désactivé tant que le moteur ne tourne pas. Il sera de nouveau activé une fois que le moteur tourne.


Si la pompe tourne pendant 1 ou 2 secondes, j'ai tendance à croire que le système de reglage de pression ne fonctionne pas et que la pompe passe en surcharge........ce n'est qu'une idee evidemment.

Normalement la pompe devrait fournir une pression de 3,5 kg/cm².
Pour tester le débit en circuit libre, elle devrait donner 200cc ou plus en 10 secondes.

Guy, 430 msg, 67 ans. Berlare (BE-92). NT650V 2002 Rouge - NT700VA 2009 Rouge
 Citer Alerter [285759]
Simba
13-07-2019 à 17h29
Mesure du débit:

Guy, 430 msg, 67 ans. Berlare (BE-92). NT650V 2002 Rouge - NT700VA 2009 Rouge
 Citer Alerter [285760]
Rq3zqtb
13-07-2019 à 17h47

Jmlamoto a écrit :
je pense que le relais est bon


J'avais pas bien lu le premier message....
Ok, donc le problème vient entre le connecteur et le réservoir
Y a plus qu'à démonter la plaque de la pompe/jauge et tester hors réservoir...
@+

Philippe, 842 msg, 66 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [285761]

Message modifié le 2019-07-14 09:20:21 par Rq3zqtb.
Lemotardboiteux
13-07-2019 à 21h19
Acceder au profil du membre
bonjour a tous,
Le fusible ne saute pas
le relais de la pompe est ok.

c est pourquoi je veux juste un motard qui prend les valeurs sur le connecteur debranche du moteur de la pompe a essence et me donne les valeurs qu il aura avec un ohmmetre sur sa deauville ntv700.

valeur entre fils Noir/Blanc et Jaune/Rouge : ohms

valeur entre fils Noir/Blanc et Rouge/Noir : ohms

valeur entre fils Jaune/Rouge et Rouge/Noir : ohms

c est juste pour mon info.

merci pour vos reponses.



Michel, 7 msg, 58 ans. Paris (FR-75). lemotardboiteux,deauville ntv700 abs 2009 injection 57000km
 Citer Alerter [285763]
Jmlamoto
13-07-2019 à 21h48
Acceder au profil du membre

Lemotardboiteux a écrit :
j ai le fusible FI (fusible injection) qui saute des que je met la cle de contact si je debranche la prise d alimentation de la pompe a essence le fusible FI (fusible injection) ne saute pas..



Lemotardboiteux a écrit :
.j ai deja change le moteur de la pompe.la moto fonctionne quand je branche sur le connecteur fusible FI une lampe H4 qui reste allumee.
je resume:
quant je met le contact moteur IACV fonctionne
la pompe fonctionne a la mise en route
le moteur fonctionne mais j ai un defaut sur le fusible FI..



Lemotardboiteux a écrit :
bonjour a tous,
Le fusible ne saute pas
le relais de la pompe est ok..

euuuu

J-marie & Corinne, 4358 msg, 52 ans. St Amand Les Eaux (FR-59). Dov650 90000km, BM1150RT 140000km, PanEuro ST1300 150000km
 Citer Alerter [285765]

Message modifié le 2019-07-13 21:49:12 par Jmlamoto.
Lemotardboiteux
14-07-2019 à 07h13
Acceder au profil du membre
bonjour a tous,

Le fusible ne saute pas
le relais de la pompe est ok.

je repondais au message de RQ3ZQTB du 13-07-2019 à 13h43.

j ai besoin de connaitre les valeurs , c est pour voir si le probleme ne vient pas de la liaison entre le moteur electrique et le systeme de la jauge a essence qui sont dans la pompe a essence dans le reservoir.
c est pourquoi je veux juste un motard qui prend les valeurs sur le connecteur debranche du moteur de la pompe a essence et me donne les valeurs qu il aura avec un ohmmetre sur sa deauville ntv700.

valeur entre fils Noir/Blanc et Jaune/Rouge : ohms

valeur entre fils Noir/Blanc et Rouge/Noir : ohms

valeur entre fils Jaune/Rouge et Rouge/Noir : ohms

merci pour vos reponses.

ps: je ne met pas d accent expres car dans certain navigateurs un accent se transforme en ?; et c est difficile a lire un message.
merci aussi pour la reduction de photo avec paint que je ne connaissait pas,c est facile et c est fourni avec windows.

Michel, 7 msg, 58 ans. Paris (FR-75). lemotardboiteux,deauville ntv700 abs 2009 injection 57000km
 Citer Alerter [285767]
Jmlamoto
14-07-2019 à 09h25
Acceder au profil du membre
D'accord, je comprends mieux , j’espère que ne devra pas attendre trop longtemps pour avoir ta réponse.
Sinon chez Honda ils ne peuvent pas te renseigner gratuitement?

Ps: quand tu veux répondre à un message avec d'autres intercalés, il y a une case "cité" en bas à droite des messages, tu clic dessus et tu tapes ton texte à la suite .

J-marie & Corinne, 4358 msg, 52 ans. St Amand Les Eaux (FR-59). Dov650 90000km, BM1150RT 140000km, PanEuro ST1300 150000km
 Citer Alerter [285768]
publicité
14-07-2019 à 09h25
Lien commercial -19-

Sébastien75
14-07-2019 à 12h35
Acceder au profil du membre
[cite=Lemotardboiteux]bonjour a tous, Le fusible ne saute pas le relais de la pompe est ok.
youtu.be
Vous branchez le fil rouge sur le bouton rouge et le fil vert sur le bouton vert.

Sébastien75, 50 msg, 50 ans. Paris (FR-75). Honda Deauville 700 Abs
 Citer Alerter [285771]
24 messages.   1 2 3   - fusible FI (fusible injection) qui saute - Lu 1352 fois. [11853]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 29 à 16h47 Rico14190
Salut à tous voilà ma question je suis en pleine restauration de mon 800 DR et je vais installer le M unit Blue J’aimerais savoir...
Le 19 à 07h53 Dominique44 Bonjour
Dominique
Je souhaite poser une question concernant une panne sur un kymco myroad 700i
Le 19 à 08h02 Dominique44 Mon engin un kymco my road 700i qui démarre très bien à froid et au bout de quelques kilomètres il s'éteint
Les 2 capteurs de...
Le 02 à 20h22 Papy-jj Bonsoir, j'ai un problème de clignotant sur mon honda deauville650 année2000 ... clignotant gauche, je dois tenir le bouton du comodo...
Le 19 à 22h22 Guegue j'ai un problème de vibrations dans la poignée droite.j'ai mis des poignées mousses.peut-on supprimer ces vibrations sur la fixation du...

Lien commercial -6-