Nouvelle discussionNouveau message Derniers messages Recherche forum
24 messages.   1 2 3   - fusible FI (fusible injection) qui saute [11853]
Lemotardboiteux
12-07-2019 à 07h54
Acceder au profil du membre
bonjour,
j ai un soucis avec ma deauville ntv700 abs de 2009 57000km j ai le fusible FI (fusible injection) qui saute des que je met la cle de contact si je debranche la prise d alimentation de la pompe a essence le fusible FI (fusible injection) ne saute pas.j aimerais avoir les valeurs a l ohmetre entre les broches ,il y a 3 broches sur les broches exterieures j ai la valeur du moteur de la pompe et j ai 1,7 ohms et avec la broche du milieu et les broches exterieures j ai 120 ohms (valeur qui change suivant la quantite d essence du reservoir).si vous pouviez me renseigner,merci.

Michel, 7 msg, 58 ans. Paris (FR-75). lemotardboiteux,deauville ntv700 abs 2009 injection 57000km
 Citer Alerter [285719]
Jmlamoto
12-07-2019 à 12h24
Acceder au profil du membre
Bonjour Michel, je te dirais bien que la pompe est hs mais ce serait prendre par un raccourci facile. Comme tu à l'air de toucher en elec, à tu tester la valeur ohmique entre chaque broche et la masse, à tu un moyen d'alimenter directement la pompe, en la sortent du réservoir par exemple, et voir si elle tourne.
Notre ami Rq3zqtb (Philippe) pourrait sûrement mieux te renseigner.

J-marie & Corinne, 4307 msg, 52 ans. St Amand Les Eaux (FR-59). Dov650 90000km, BM1150RT 140000km, PanEuro ST1300 150000km
 Citer Alerter [285729]
publicité
12-07-2019 à 12h24
HONDA GL 1800 A Goldwing
HONDA GL 1800 A Goldwing Année : 2002 Kilomètres: 55400 Boîte à vitesse: Boîte manuelle Type de moteur: Boxer Carburant: Essence Sièges: 2 Cylindrée: 1832 cm3 Cylindres: 6 Puissance: 87kW Nombre de vitesses: 5 Poids à vide : 475 kg poids total: 605 kg Op
ffffff
Lien commercial -20-


Rq3zqtb
12-07-2019 à 14h27
Salut,
Très flatté d'être votre ami, mais je sais rester humble et je n'ai plus de moto à injection depuis 5 ans (sv650)...
Je vais regarder dans le manuel d'atelier qu'elle est la procédure de contrôle de la pompe, mais pour ça, il faudra attendre mon retour au domicile, mardi prochain...
@+

Philippe, 828 msg, 66 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [285733]

Message modifié le 2019-07-12 15:32:36 par Rq3zqtb.
Simba
12-07-2019 à 18h38
Le Fusible de la pompe est de 20A, se trouve dans la boîte à fusibles gauche, le dernier à partir de gauche.

Sur la connection de la pompe:
La broche du milieu Noir/Blanc est la masse (-)

Pour le moteur de la pompe:
Jaune/Rouge (+) et le Noir/Blanc. (-)

Pour la Jauge:
Rouge/Noir et Noir/Blanc.

Mesurer les 2 exterieurs ne sert à rien, tu mesures la jauge et le moteur en serie.

Qu'est-ce que tu mesures comme valeur ohmique entre le Jaune//Rouge et le Noir/Blanc ?
Avec seulement 1 Ohm, le fusible de 20A (FI) ne devrait certainement pas encore sauter.

- Soit le moteur de la pompe est grillé et en court-circuit.....
- Soit la pompe est bloquée et le moteur reste tirer son courant de démarrage qui peut facilement atteindre 6-7 fois son courant nominal.

Guy, 425 msg, 67 ans. Berlare (BE-92). NT650V 2002 Rouge - NT700VA 2009 Rouge
 Citer Alerter [285734]
Simba
12-07-2019 à 18h39
Schema de principe.

Guy, 425 msg, 67 ans. Berlare (BE-92). NT650V 2002 Rouge - NT700VA 2009 Rouge
 Citer Alerter [285735]
Simba
12-07-2019 à 19h10
En tous cas, si c'est effectivement la pompe.....
Une nouvelle, c'est plutôt poivré (pour ne pas dire salé.....) 940€ sur Bike-parts.fr.

www.bike-parts.fr

Référence Honda: 16700-MEW-921

Légèrement moins cher chez cms.nl (en Hollande)
570€ sans taxes......690€ avec tva.

www.cmsnl.com #.XSi_d0fgq70


Encore moins cher: Sur E-bay, mais là il faudra tout démonter.....

www.ebay.com

Guy, 425 msg, 67 ans. Berlare (BE-92). NT650V 2002 Rouge - NT700VA 2009 Rouge
 Citer Alerter [285737]

Message modifié le 2019-07-12 19:25:24 par Simba.
Jmlamoto
13-07-2019 à 09h12
Acceder au profil du membre
Tu vois Michel, l'aide arrive de partout, merci à Guy .

J-marie & Corinne, 4307 msg, 52 ans. St Amand Les Eaux (FR-59). Dov650 90000km, BM1150RT 140000km, PanEuro ST1300 150000km
 Citer Alerter [285750]
Lemotardboiteux
13-07-2019 à 09h16
Acceder au profil du membre
bonjour a tous,
le defaut est apparu quand je roulais sur une route de campagne a etrepilly vers meaux,plus de moteur en roue libre pour me ranger sur le bord de la route,bonjour l angoisse tout reste allume sauf l injection,appelle depanneur pour recuperer la moto.
en faite j ai racourcis le probleme que j ai sur la moto,j ai deja la revue technique et le shema de l injection.les fils du connecteur sur ma moto ne sont pas raccordes pareil(ou alors le shema et sur la revue technique ne sont pas bon)je joint la photo du connecteur de ma moto.j ai deja change le moteur de la pompe.la moto fonctionne quand je branche sur le connecteur fusible FI une lampe H4 qui reste allumee.
je resume:
quant je met le contact moteur IACV fonctionne
la pompe fonctionne a la mise en route
le moteur fonctionne mais j ai un defaut sur le fusible FI

c est pourquoi je veux juste un motard qui prend les valeurs sur le connecteur debranche et me donne les valeurs qu il aura.

valeur entre fils Noir/Blanc et Jaune/Rouge : 1,7 ohms

valeur entre fils Noir/Blanc et Rouge/Noir : 120 ohms

valeur entre fils Jaune/Rouge et Rouge/Noir : 120 ohms

merci pour vos reponses.

Michel, 7 msg, 58 ans. Paris (FR-75). lemotardboiteux,deauville ntv700 abs 2009 injection 57000km
 Citer Alerter [285751]
Jmlamoto
13-07-2019 à 09h57
Acceder au profil du membre
Ok, tu as mis une ampoule H4 à la place du fusible et tout fonctionne.
Ça me fais penser à un défaut d’isolement plus cas un court-jus franc, à tu pu vérifier les câbles qui vont jusqu'au réservoir? en remontant la pompe tu à peut-être pincer un fils il doit être chaud quand le contact est mis.

J-marie & Corinne, 4307 msg, 52 ans. St Amand Les Eaux (FR-59). Dov650 90000km, BM1150RT 140000km, PanEuro ST1300 150000km
 Citer Alerter [285752]

Message modifié le 2019-07-13 09:58:04 par Jmlamoto.
publicité
13-07-2019 à 09h57
Lien commercial -19-

Rq3zqtb
13-07-2019 à 13h43
Salut,
Qu'est-ce qui se passe si tu débranches ton connecteur de pompe??
Le fusible saute ou pas ??
Et le relais de la pompe, tu l'as testé aussi ?
@+

Philippe, 828 msg, 66 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [285756]
24 messages.   1 2 3   - fusible FI (fusible injection) qui saute - Lu 1187 fois. [11853]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 04 à 17h54 Cp75 Bonjour aux Dov'istes et aux autres.
Qui peut me dire à quoi correspondent, de gauche à droite, les fils rouge, noir, blanc montés...
Le 10 à 09h59 Hub Bonjour a tous je suis nouveau sur le site y-a-il des personnes de la Drôme aux alentours?
Le 31 à 12h48 Papy-jj Bonjour à tous et toutes, je suis nouveau sur ce forum.
Je recommence à faire de la moto après un arret assez long (+-35 ans) loll...
Le 27 à 12h43 Coolapic01 bonjour je voudrai savoir si les bulles pane european 1100 ont les même emplacement de fixation suivant l'année (exemple peut on monter...
Le 29 à 16h47 Rico14190
Salut à tous voilà ma question je suis en pleine restauration de mon 800 DR et je vais installer le M unit Blue J’aimerais savoir...