Nouvelle discussionNouveau message Derniers messages Recherche forum
36 messages.      1 2 3 4 - remise en route très compliquée [11797]
Milho1808
08-06-2019 à 22h45
merci simba, voilà de quoi occuper mon dimanche.
Pour la pompe, il y a , je suppose, un sens. Y a t-il un symbole sur celle-ci pour l'identifier ?
En la remontant, j'avais le reservoir sur le tuyau le plus côté moteur ( un peu plus haut) et la durite carburateur était donc côté "extérieur", un peu plus bas.
En ce qui concerne l'électricité, je vais faire ta manip mais c'est vrai que, comme le problème date du démontage, il est tentant de penser que j'ai coincé un truc !
PS: oui les mesures sont contact coupé (d'ailleur sans clé introduite).


Jmichel, 14 msg, 58 ans. Cognac (FR-16).
 Citer Alerter [284804]
Simba
08-06-2019 à 23h58

Milho1808 a écrit :
En la remontant, j'avais le reservoir sur le tuyau le plus côté moteur ( un peu plus haut) et la durite carburateur était donc côté "extérieur", un peu plus bas..


Ma premiere impression, c' est qu'ils sont inversés.

E tous cas, tu ne peux pas te tromper.
Les connections ne sont pas au centre.
Avec les connections tournées vers le haut, l' entrée de la pompe se trouve à droite et la sortie à gauche.
Normalement il devrait y avoir aussi le marquage "INLET" en dessous de l'entrée.

Guy, 401 msg, 67 ans. Berlare (BE-92). NT650V 2002 Rouge - NT700VA 2009 Rouge
 Citer Alerter [284805]
publicité
08-06-2019 à 23h58
Lien commercial -6-


Jmlamoto
09-06-2019 à 09h20
Acceder au profil du membre
Salut Jean Michel, si ta pompe refonctionne, sache que c'est provisoire.
Les contacts qui la font fonctionner ont tendance à rester coller, tu t'en rend compte quand tu fais chauffer le moteur il finit par caler, ça m'est même arrivée un jour sur la route, et plus moyen de redémarrer, si tu enlèves la selle tu sentiras que la pompe est très chaude, tu lui mets un coup de manche de tourne vit pour décoller les contacts et là tu l'entends. Mais il te faudra passé par la case remplacement pompe ou contacts.


J-marie & Corinne, 4185 msg, 52 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [284806]
Milho1808
10-06-2019 à 11h24
bonjour,
aucune expérience n'est inutile et je crois en la chance !
une explication plus bas sur cette phrase dont on se demande d'où elle sort.

Moi qui était effrayé par le démontage des carénages, je deviens un pro en la matière.

Alors, j'ai démonté la pompe et vais la tester mais le prix des kit de réparation m'invite à suivre le conseil de jmlamoto.
Pour ce qui est de la consommation électrique, bizarrement, une fois tout démonté, plus de fuite électrique !!! mais l'opération n'aura pas été inutile car j'ai découvert un point d'arc sur le chassis (photo1), il y a donc bien eu un hic à un moment !

Seconde découverte de taille, en suivant le conseil de simba, je démonte la carénage valise pour accéder au régulateur et là, horreur, le flacon de liquide de frein arrière est vide.

Grosse colère quand on sait qu'en aout dernier, je me suis planté dans un rond point, glissade sur le côté droit, changement par Honda de tout le carénage droit ( très surpris de voir que l'assurance acceptait la réparation au vue de l'âge de la bécane (2002) mais elle doit être encore suffisamment cotée).

Et voilà où j'y vois de la chance car sans ces problèmes, je serai passé à côté du blem !
bon lundi à vous

Jmichel, 14 msg, 58 ans. Cognac (FR-16).
 Citer Alerter [284824]
Milho1808
10-06-2019 à 13h07
là, je craque un peu
un essai moteur alors que le carénage est en pulze, ça marche.
Fort du plan de simba, je teste ma pompe après l'avoir extraite de la moto, ça marche.
remontage.
le fusible 30 A saute, je le change.
batterie à 12,74 V, pas de fuite électrique, contact et rien, pas une lumière !
je verifie tous les fusibles de 3, 10 et 30 A, tout est bon!
alors pourquoi plus de contact, aucune lumière au tableau de bord, mystère !!!
HELP, HELP

Jmichel, 14 msg, 58 ans. Cognac (FR-16).
 Citer Alerter [284826]
Rq3zqtb
10-06-2019 à 17h50
Salut,
Si tu claques le 30A, c'est que tu dois avoir un court-circuit franc…
Examine ton faisceau électrique attentivement, tu devrais trouver un endroit où il est cramé.
@+

Philippe, 764 msg, 66 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [284838]
publicité
10-06-2019 à 17h50
Lien commercial -6-

Simba
10-06-2019 à 18h36
Faudra commencer à penser qu'elle a subi un rituel Voodoo, ta deauville.

Si le fusible 30A saute déja pour la seconde fois, il y a quelque chose de pas très catholique là-dedans.

Il n'y a pas 36 possibilités......

- Comme le dit Philippe: un court-circuit franc.......ou-bien entre le fusible 30A et la boîte à fusibles 3/10A, un cable qui touche la masse. Ou bien un câble à la masse entre le fusible 30A et le régulateur.

- Autre possibilité est que le régulateur lui-même est grillé et forme un court-circuit interne.

Pour le reste tout passe par les fusibles 3/10A et logiquement un de ceux-là devraient sauter en premier-lieu s'il y aurait quelque chose d'anormal dans cette direction là.


JMichel, je t'ai envoyé un MP.

Guy, 401 msg, 67 ans. Berlare (BE-92). NT650V 2002 Rouge - NT700VA 2009 Rouge
Alerter [284840]
36 messages.      1 2 3 4 - remise en route très compliquée - Lu 1163 fois. [11797]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...
Le 25 à 22h28 Deujab je n'ai plus d'alimentation électrique sur mes 2 prises de courant sur ma k1600, si quelqu’un a la solution je suis preneur
Le 04 à 21h30 Tilkirka bonjour ..je suis nouveau sur ce site donc BONJOUR A TOUS ...j ai une question :comment tester un un tableau de bord complet de 1500...
Le 07 à 16h41 Sasha04 Bonjour à tous je m'appelle Sasha et je suis novice en moto j'aimerais que quelqu'un m'apprenne plus de choses sur la moto si quelqu'un...
Le 18 à 20h31 Vannmors Bonjour j ai un soucis avec ma kawasaki Gré 1000 cela fait 1 ans que je n ai plus roulé avec et je suis obligé de laisse mon doigt sur...