Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/moto-gt.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
42 messages.   1 2 3 4 5   - remise en route très compliquée [11797]
Simba
29-05-2019 à 10h37
Le fusible de 30A se touve sur le relais de démarrage à côté de la boîte à fusibles.

D' autre part, une batterie en bon état complètement chargée devrait te donner une mesure de +/- 13V

Guy, 522 msg, 68 ans. Berlare (BE-92). NT650V 2002 Rouge - NT700VA 2009 Rouge
 Citer Alerter [284628]
Jmlamoto
29-05-2019 à 12h18
Acceder au profil du membre

Simba a écrit :
Commence par tester le fusible principal de 30A. Celui-çi se trouve sur le coté droit pratiquement à hauteur de la batterie, peut-être as-tu touché par inadvertance en demontant ton carenage ? Sans celui-çi elle reste totalement morte.

il ressemble à ça Probleme de demarrage Deauville

Jean-marie & Corinne, 4707 msg, 53 ans. Saint-amand-les-eaux (FR-59). Deauville 650, BM 1150 RT, Pan-European ST 1300A
 Citer Alerter [284631]
publicité
29-05-2019 à 12h18

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71

tilt_s
29-05-2019 à 13h33
Acceder au profil du membre
Alors Milho, content d'être Vénus ????
Et si tu commençais par te présenter, hein ????

Michel, 13924 msg, 63 ans. Frontignan (FR-34). [mon blog] CB 350-Deauville 650 - CTX 1300 - R 1200 GS Lc- HD Road-King
 Citer Alerter [284633]
Milho1808
30-05-2019 à 13h26
Merci à vous, il fallait commencer par...le début !
Effectivement, une fois le 30 A changé, le démarreur retourne, victoire !. Mais petite victoire car me voilà revenu à la case départ.
Ça tourne mais ça ne tousse pas et rapidement odeur d'essence. Avec starter, sans starter, rien! Et je vais vite user ma batterie à ce rythme.
Alors une moto qui n'a pas tournée depuis 6 mois, qui avait peu de temps avant son hivernage avait eu une révision, ça évoque quoi chers amis ?
Merci

Jmichel, 17 msg, 59 ans. Cognac (FR-16).
 Citer Alerter [284648]
Milho1808
30-05-2019 à 13h33
Merci à tous et j'aurai du commencer par....le début.
Effectivement, une fois le 30A changé, je me retrouve à la case départ, à savoir un démarreur qui tourne mais un moteur qui ne tousse pas que ce soit avec ou sans starter et rapidement une odeur d'essence !!
Alors les amis, ça vous évoque quoi , après un hivernage de 6 mois et une révision peu de temps avant cet hivernage, une moto qui s'obstine à ne pas vouloir démarrer !
Merci de votre concours et bonne journée.

Jmichel, 17 msg, 59 ans. Cognac (FR-16).
 Citer Alerter [284649]
Milho1808
30-05-2019 à 13h36
Et le gars comprends même pas le fonctionnement du site, il envoie son message 2 fois
Autant dire que pour qu'il résolve son problème de moto, c'est pas gagné !

Jmichel, 17 msg, 59 ans. Cognac (FR-16).
 Citer Alerter [284650]
Rq3zqtb
30-05-2019 à 14h21
Salut Jean Michel,

Pour moi, cela évoque un problème d'alimentation d'essence ….due au fait que le moteur a été arrêté avec les carbus pleins.
Pour un arrêt long, il faut vider les cuves des carbus en faisant tourner le moteur avec le robinet fermé.
Pour redémarrer plus facilement, 6 mois plus tard, il faut, en plus, forcer la pompe pour remplir les cuves.(sinon, tu vas vider ta batterie)
Et là, ça redémarre du 1er coup !!!!
Donc, pour toi, essais déjà de by-passer la pompe pour alimenter les carbus par gravité, avec le réservoir rempli.
Si tu ne démarres pas, démontes les carbus pour souffler dedans et déboucher ce qui est gommé.

@+


Philippe, 967 msg, 67 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [284651]
Milho1808
30-05-2019 à 14h44
Au boulot !

Jmichel, 17 msg, 59 ans. Cognac (FR-16).
 Citer Alerter [284652]
Jmlamoto
30-05-2019 à 15h40
Acceder au profil du membre
Je viens de changer ma batterie, juste avant la Dov démarrais difficilement, tout en faisant tourner le démarreur avec le starter je l'enlevais 1 seconde, le remettais et là ploum et vroum.
Quand ça ne marchait pas je branchais une autre batterie en parallèle et là elle démarrait tout de suite.

Ta batterie doit manquer de jus, avant de tous démonter, je te conseille de commencer par brancher une batterie en parallèle, celle de ta voiture si rien d'autre sous la main.

Jean-marie & Corinne, 4707 msg, 53 ans. Saint-amand-les-eaux (FR-59). Deauville 650, BM 1150 RT, Pan-European ST 1300A
 Citer Alerter [284653]
publicité
30-05-2019 à 15h40

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71
Rq3zqtb
30-05-2019 à 19h13
Si j'ai bien compris, la batterie est neuve ...

Philippe, 967 msg, 67 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [284655]
42 messages.   1 2 3 4 5   - remise en route très compliquée - Lu 2420 fois. [11797]
retour en haut de page Messages récents
Creation du fichier http://moto-gt.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 15 à 16h29 Patrick-13 Bonjour, je souhaite redémarrer ma Deauville 700, à l'arrêt depuis 2ans. Je recherche des personnes pouvant me conseiller , je suis dans...
Le 19 à 15h17 Titeuf Bonjour, je te conseillerais celle au faible kilométrage y'a pas photo
Le 19 à 15h18 Titeuf Pour le message sur la goldwing
Le 19 à 10h25 Jack49081066 Bonjour à tous,
je viens vers vous car je rencontre un problème sur ma honda deauville de 1998, en effet dès qu'elle monte en...
Le 12 à 21h11 Nestorus Bonsoir, retour d expérience, lors du changement de filtre à air sur ma deauville ntv 700, je n avais pas pris garde au débranchement...


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71