Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/moto-gt.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
42 messages.   1 2 3 4 5   - remise en route très compliquée [11797]
Milho1808
28-05-2019 à 20h55
Bonjour à tous.
Je me suis improvisé mecano, je n'aurais pas dû !
Le déroulé des problèms: Après un long hivernage ( 6 mois), les premiers rayons de soleil me donnent envie de redémarrer ma Deauville 650.
1 er essai : rien et je comprends que la batterie est HS
Changement de batterie
Second essai : le démarreur tourne mais rien, le moteur ne tousse pas et un départ en seconde n'y fait rien.
Je soupçonne les bougies ou l'arrivée d'essence
Démontage du carénage droit. Super mais clé à bougie n'ont pas le bon diamètre ! Il faudra en acheter une !
Dans le doute et espérant un miracle, je me dis que je vais remettre un coup de démarrage.
Et là, plus rien
Plus de contact ! Je suppose qu'un fil au niveau du neman n'a pas aimé la manœuvre mais rien qui choque à première vue.
Quand à la batterie achetée il y a 1 mois, j'ai un peu plus de 12 V aux bornes.
A L'AIAIAIAIDE
Merci d'avance

Jmichel, 17 msg, 59 ans. Cognac (FR-16).
 Citer Alerter [284608]
Jmlamoto
28-05-2019 à 21h29
Acceder au profil du membre
Désolé, je n'ai pas de réponse tout faite, mais cette question à dû être débattu des centaines de fois ici, bonne recherche.
Au fait bienvenu ici anonyme

Jean-marie & Corinne, 4701 msg, 53 ans. Saint-amand-les-eaux (FR-59). Deauville 650, BM 1150 RT, Pan-European ST 1300A
 Citer Alerter [284612]
publicité
28-05-2019 à 21h29

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71

Simba
28-05-2019 à 23h07

Milho1808 a écrit :
Quand à la batterie achetée il y a 1 mois, j'ai un peu plus de 12 V aux bornes.


12V et des centimes, c' est plat ce truc là......il faut au moins 12,6-12,8V pour pouvoir démarrer.
Avec 12V, la chute de tension devient trop grande au démarrage.
Faudra d'abord le recharger.

Mais cela n'explique pas qu'avec 12V il n'y ait plus de contact .

Guy, 521 msg, 68 ans. Berlare (BE-92). NT650V 2002 Rouge - NT700VA 2009 Rouge
 Citer Alerter [284618]
Milho1808
28-05-2019 à 23h43
Ok pour un coup de boost à la batterie, mais comme tu l'écris, ça n'explique pas que je n'ai plus rien en électricité ! Plus de voyant, plus aucun élément électrique ne fonctionne et ça apres le démontage du carénage droit. Qu'est ce que j'ai bien pu accrocher en retirant ce carénage pour avoir un tel résultat !?
Et pendant que vous avez l'amabilité de me guider, une fois que ce problème de contact sera résolu, que faut il vérifier sur cette panne moteur pour ne pas avoir aucun "toussement"? Bougies, pompe ? Et encore, après quelques essais, elle sentait l'essence.
Je pense avoir reglé le problème d'anonymat, quant à la recherche sur le site, les mots choiss dans la recherche ne m'envoie pas à un cas similaire.
Bonne soirée

Jmichel, 17 msg, 59 ans. Cognac (FR-16).
 Citer Alerter [284619]
Riketik
29-05-2019 à 06h29
Acceder au profil du membre
Bonjour,

Je commencerais par contrôler les fusibles.
Est ce que vous savez utiliser un multimètre ?
peut être d'abord contrôler ce qui est assez facile d'accès, comme sur le commodo de droite le bouton rouge , est-il sur "run", donne -t il encore contact etc.
sur ce lien , il y a des shemas électrique de la Deauville
www.google.com :


bon courage

Eric

Eric, 344 msg, 59 ans. Bruxelles (BE-10). Deauville rouge 2012 32000 kilomètres
 Citer Alerter [284621]
Milho1808
29-05-2019 à 08h01
Ok pour les fusibles, je vais les tester mais je crois qu'on s'égare dans cette voie où il aurait fallu un court circuit brutal pour que les fusibles sautent, à l'arrêt et sans contact, car comprenez bien, avant que j'entreprennes ce démontage, certes le moteur ne démarrait pas, et je n'en connais toujours pas la cause, mais l'électricité de la moto était nickel.
Oui, j'ai bien sûr vérifié le coupé circuit , il est en bonne position mais de toute façon, son positionnement n'expliquerait pas le noir total des voyants. Exactement comme si il n'y avait pas de batterie sur la moto.
Merci de vos aides.

Jmichel, 17 msg, 59 ans. Cognac (FR-16).
 Citer Alerter [284623]
Tizef
29-05-2019 à 09h43
Acceder au profil du membre
à tous,
Un truc tout con mais on ne sait jamais, as-tu vérifier ton coupe circuit sur la poignée droite et qu'une vitesse n'est pas enclenchée??
Bon courage.

Laurent & Catherine, 694 msg, 57 ans. Saint-philibert (FR-56). Deauville 700 puis Goldwing 1800 + Royal Enfield
 Citer Alerter [284624]
Simba
29-05-2019 à 10h19

Milho1808 a écrit :
Démontage du carénage droit......


Commence par tester le fusible principal de 30A.
Celui-çi se trouve sur le coté droit pratiquement à hauteur de la batterie, peut-être as-tu touché quelque chose par inadvertance en demontant ton carenage ?
Sans celui-çi elle reste totalement morte.

Guy, 521 msg, 68 ans. Berlare (BE-92). NT650V 2002 Rouge - NT700VA 2009 Rouge
 Citer Alerter [284626]
Milho1808
29-05-2019 à 10h28
Ok, je vais commencer par là et vous tiens au courant

Jmichel, 17 msg, 59 ans. Cognac (FR-16).
 Citer Alerter [284627]
publicité
29-05-2019 à 10h28

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71
Simba
29-05-2019 à 10h37
Le fusible de 30A se touve sur le relais de démarrage à côté de la boîte à fusibles.

D' autre part, une batterie en bon état complètement chargée devrait te donner une mesure de +/- 13V

Guy, 521 msg, 68 ans. Berlare (BE-92). NT650V 2002 Rouge - NT700VA 2009 Rouge
 Citer Alerter [284628]
42 messages.   1 2 3 4 5   - remise en route très compliquée - Lu 2420 fois. [11797]
retour en haut de page Messages récents
Creation du fichier http://moto-gt.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 13 à 15h26 Chrisam971 Bonjour,
J'envisage l'achat d'une goldwing. J'hésite entre un modèle de 2003 à 83.000 km et une de 2005 à 189.000 km. La...
Le 15 à 16h29 Patrick-13 Bonjour, je souhaite redémarrer ma Deauville 700, à l'arrêt depuis 2ans. Je recherche des personnes pouvant me conseiller , je suis dans...
Le 19 à 15h17 Titeuf Bonjour, je te conseillerais celle au faible kilométrage y'a pas photo
Le 19 à 15h18 Titeuf Pour le message sur la goldwing
Le 19 à 10h25 Jack49081066 Bonjour à tous,
je viens vers vous car je rencontre un problème sur ma honda deauville de 1998, en effet dès qu'elle monte en...


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71