Nouvelle discussionNouveau message Derniers messages Recherche forum
14 messages.      1 2 - Moto Guzzi V85 TT [11767]
Rainman
06-05-2019 à 20h06
Acceder au profil du membre
Pour information, les Honda CX 500 sorties en 1978, (moteur V2 face à la route) disposaient de pneus tubeless, ça ne fait que 41 ans ...

Charlie, 228 msg, 64 ans. Romainville (FR-93). Deauville 700 ABS modèle 2007.
 Citer Alerter [284153]

Message modifié le 2019-05-06 20:07:56 par Rainman.
tilt_s
06-05-2019 à 20h42
Acceder au profil du membre
C'est vrai que la CX 500 avait innové sur des dizaines de points techniques extrêmement ingénieux, et a été de mémoire la 1° moto équipée de tubless.

Michel, 13607 msg, 62 ans. Frontignan (FR-34). [mon blog] GS 1200 Lc, après 10 ans de Dauville et 2 1/2 en 1300 ctx
 Citer Alerter [284156]
publicité
06-05-2019 à 20h42
Lien commercial -19-


Mwd
06-05-2019 à 21h01
J'ai eu un XS 750 en 1978 tubless!

Martin, 76 msg, 59 ans. St Jacut Du Mene (FR-22). NT 700 VA
 Citer Alerter [284160]

Message modifié le 2019-05-06 21:03:06 par Mwd.
publicité
06-05-2019 à 21h01
Lien commercial -19-

Rainman
06-05-2019 à 23h12
Acceder au profil du membre
Ça ne fait que 41 ans... De retard pour Motoguzzi !

Charlie, 228 msg, 64 ans. Romainville (FR-93). Deauville 700 ABS modèle 2007.
Alerter [284163]
14 messages.      1 2 - Moto Guzzi V85 TT - Lu 1232 fois. [11767]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 31 à 12h48 Papy-jj Bonjour à tous et toutes, je suis nouveau sur ce forum.
Je recommence à faire de la moto après un arret assez long (+-35 ans) loll...
Le 27 à 12h43 Coolapic01 bonjour je voudrai savoir si les bulles pane european 1100 ont les même emplacement de fixation suivant l'année (exemple peut on monter...
Le 29 à 16h47 Rico14190
Salut à tous voilà ma question je suis en pleine restauration de mon 800 DR et je vais installer le M unit Blue J’aimerais savoir...
Le 19 à 07h53 Dominique44 Bonjour
Dominique
Je souhaite poser une question concernant une panne sur un kymco myroad 700i
Le 19 à 08h02 Dominique44 Mon engin un kymco my road 700i qui démarre très bien à froid et au bout de quelques kilomètres il s'éteint
Les 2 capteurs de...