Nouvelle discussionNouveau message Derniers messages Recherche forum
4 messages.    - aucun voyant sur pan st 1300 [11766]
Cbrxx1100
30-04-2019 à 15h52
bonjour a tous

petit problème sur 1300 ST.
aucun voyant ne s'allume. j'ai démonté la batterie, branché sur un chargeur pendant 4h, et remontée sur la machine.
toujours aucun voyant. j'ai vérifié tous les fusibles, ils sont tous bons.

que reste-t'il à vérifier ?

merci pour vos retours

Cdt

Anonyme, 1 msg, (FR-27).
 Citer Alerter [284035]
Jmlamoto
30-04-2019 à 20h18
Acceder au profil du membre
vas voir là

J-marie & Corinne, 4116 msg, 52 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [284038]
publicité
30-04-2019 à 20h18
Lien commercial -19-


Simba
30-04-2019 à 20h33
- Y-a-t'il une tension de 12,5-13V sur la batterie ?
- Si oui, et que tous les fusibles sont bons, j'aurais tendence à dire un mauvais contact ou une rupture du negatif vers le tableau de bord car tous les positifs des voyants ont une source différente.
- y-a-t'il moyen de la démarrer ? même en ne tenant pas compte des voyants ?




Guy, 382 msg, 67 ans. Berlare (BE-92). NT650V 2002 Rouge - NT700VA 2009 Rouge
 Citer Alerter [284039]
publicité
30-04-2019 à 20h33
Lien commercial -19-

Jmlamoto
01-05-2019 à 08h31
Acceder au profil du membre
Ne pas tourner la clé à fond

J-marie & Corinne, 4116 msg, 52 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
Alerter [284045]
4 messages.    - aucun voyant sur pan st 1300 - Lu 87 fois. [11766]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 25 à 13h22 Cuistax Boujour aux intervenants du TCHAT. Celui-ci est peu utilisé. Inscrivez-vous plutôt sur le forum.
Toutes les explications dans...
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...
Le 25 à 22h28 Deujab je n'ai plus d'alimentation électrique sur mes 2 prises de courant sur ma k1600, si quelqu’un a la solution je suis preneur
Le 04 à 21h30 Tilkirka bonjour ..je suis nouveau sur ce site donc BONJOUR A TOUS ...j ai une question :comment tester un un tableau de bord complet de 1500...
Le 07 à 16h41 Sasha04 Bonjour à tous je m'appelle Sasha et je suis novice en moto j'aimerais que quelqu'un m'apprenne plus de choses sur la moto si quelqu'un...