Nouvelle discussionNouveau message Derniers messages Recherche forum
2 messages.    - panne électronique [11732]
Dino
03-04-2019 à 19h11
bonjour à tous, j'ai un GL 1800 et je n'arrive pas à régler l'heure et les kilométrages des trips. J'ai démonté la borne sous le tableau de bord et passé du dégripant mais rien n'y fait ....
quelqu'un pourrait il me donner une autre piste...

Anonyme, 1 msg, (FR-92).
 Citer Alerter [283542]
publicité
03-04-2019 à 19h11
Lien commercial -6-

berni69
06-04-2019 à 22h33
Acceder au profil du membre
Peut être plutôt avec un "nettoyant contact" ?
Quel modèle/année ta 1800 ?

Bernard, 1743 msg, 63 ans. Revel (FR-31). B&P - Pc800 - Royal Enfield 500 - Solex - AV88 - 2CV - www.chaix.org
Alerter [283573]
2 messages.    - panne électronique - Lu 216 fois. [11732]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 25 à 13h22 Cuistax Boujour aux intervenants du TCHAT. Celui-ci est peu utilisé. Inscrivez-vous plutôt sur le forum.
Toutes les explications dans...
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...
Le 25 à 22h28 Deujab je n'ai plus d'alimentation électrique sur mes 2 prises de courant sur ma k1600, si quelqu’un a la solution je suis preneur
Le 04 à 21h30 Tilkirka bonjour ..je suis nouveau sur ce site donc BONJOUR A TOUS ...j ai une question :comment tester un un tableau de bord complet de 1500...
Le 07 à 16h41 Sasha04 Bonjour à tous je m'appelle Sasha et je suis novice en moto j'aimerais que quelqu'un m'apprenne plus de choses sur la moto si quelqu'un...