Nouvelle discussionNouveau message Derniers messages Recherche forum
3 messages.    - claquements sur le passage de la 2 et la 3 Deauville 700 [11692]
Paog6372
02-03-2019 à 21h13
Bonjour, J'ai ma boite de vitesse qui claque (comme une BM) lorsque je passe la 2 et la 3 aussi bien en montant qu'en descendant les rapports. Rien de bien méchant mais sa m’énerve d'autant plus que sur mon ancienne 700 je n'avez pas ces bruits de boite. Je soupçonne la cloche d'embrayage, mais je souhaite votre avis avant d'entreprendre une réparation. Merci pour vos réponse

Philippe, 5 msg, 59 ans. Jard Sur Mer (FR-85). phil, Deauville 700 de 2010 33 MKms Jard sur Mer (85)
 Citer Alerter [282926]
tilt_s
02-03-2019 à 21h41
Acceder au profil du membre
Pour passer en douceur, aussi bien à la montée qu'au rétrogradage, il y a quelques conditions, la boite des Deauville étant un peu "rustre" en l'absence d'amortisseur de transmission.
La première précaution, est de vérifier que le système débraye bien à fond. Pour cela, il ne faut pas une garde excessive (course morte au levier de 1, 5 cm maxi).
Etre au dessus de 3500 tr/mn (de mémoire) pour la montée.
Effectuer la manoeuvre très rapidement, et simultanément avec le débrayage (plus on attend, plus c'est désagréable)
Pour le rétrogradage, donner un "coup de gaz" simultanément, pour aligner la vitesse des arbres primaire et secondaire, et là encore, être très synchro, et rapide.
En respectant tout ça, ça passe comme dans du beurre (1/2 sel pour ta région ).

Michel, 13504 msg, 62 ans. Frontignan (FR-34). [mon blog] GS 1200 Lc, après 10 ans de Dauville et 2 1/2 en 1300 ctx
 Citer Alerter [282927]
publicité
02-03-2019 à 21h41
Lien commercial -19-

Rq3zqtb
03-03-2019 à 11h07

Parfois, je monte les vitesses sans débrayer, sans bruit particulier ni secousse…
Pourtant, j'ai toujours une conduite plutôt cool.
@+

Philippe, 749 msg, 66 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
Alerter [282938]
3 messages.    - claquements sur le passage de la 2 et la 3 Deauville 700 - Lu 192 fois. [11692]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 25 à 13h22 Cuistax Boujour aux intervenants du TCHAT. Celui-ci est peu utilisé. Inscrivez-vous plutôt sur le forum.
Toutes les explications dans...
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...
Le 25 à 22h28 Deujab je n'ai plus d'alimentation électrique sur mes 2 prises de courant sur ma k1600, si quelqu’un a la solution je suis preneur
Le 04 à 21h30 Tilkirka bonjour ..je suis nouveau sur ce site donc BONJOUR A TOUS ...j ai une question :comment tester un un tableau de bord complet de 1500...
Le 07 à 16h41 Sasha04 Bonjour à tous je m'appelle Sasha et je suis novice en moto j'aimerais que quelqu'un m'apprenne plus de choses sur la moto si quelqu'un...