Nouvelle discussionNouveau message Derniers messages Recherche forum
9 messages.    - 700 deauville : moteur cale à chaud en charge. [11656]
Romain27
18-02-2019 à 22h39
Bonjour à tous et toutes.

Je suis nouveau sur le forum et j’écris cet article suite à un désagrément rencontré avec mon 700 deauville récemment acheté (2006 ,110000kms).

En effet début de semaine dernière en me rendant au travail (distance de 75kms) j’ai eu un comportement particulièrement bizarre avec ma moto, au bout d’environ 40kms en interfiles dans des bouchons légers j’ai eu des micro calages ou coupures de moteur d’environ 1s avec l’apparition du voyant FI au TdB.
J’ai continué à rouler car sur l’autoroute difficile de s’arrêter n’importe où mais arrivé dans une montée le phénomène s’est amplifié et j’ai du me résigné à faire appel à un depanneur car j’ai fini par décharger la batterie en lançant le démarreur.

Une fois ma moto sortie de l’autoroute et après plus d’une heure ma moto etait de nouveau froide avec un booster elle a pu redémarrer et tournait parfaitement bien, or encore une fois après avoir roulé env 30kms les pb de calages sont revenus avec le temoin FI. J’ai l’impression que le phénomène se produit lorsque mon moteur est chaud sans être à une température trop élevée (moitié de jauge de température au TdB)

Ce soucis a t’il été déjà rencontré par qqun? Auriez-vous des pistes sur ce qui pourrait causer ce phénomène?
J’ai vu qu’une campagne de rappel avait été organisée concernant les anti-parasites néanmoins je ne pense pas que mon problème soit lié car le témoin FI s’allume au TdB.

Merci par avance pour votre retour et votre aide.
V

Romain, 5 msg, 31 ans. Saint Marcel (FR-27). 650 deauville,2004, 200000kms & 700 deauville 2006 100000kms
 Citer Alerter [282638]
Rq3zqtb
19-02-2019 à 11h50
Salut,
As-tu affiché le ou les codes défaut ??
@+

Philippe, 728 msg, 66 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [282642]
publicité
19-02-2019 à 11h50
Lien commercial -6-


Romain27
19-02-2019 à 11h56
Salut, malheureusement nan je n’en ai aucun qui remonte quand je met la moto sur la béquille centrale ????

Romain, 5 msg, 31 ans. Saint Marcel (FR-27). 650 deauville,2004, 200000kms & 700 deauville 2006 100000kms
 Citer Alerter [282643]
Rq3zqtb
19-02-2019 à 14h14
Normalement si "FI" s'allume ==> défaut(s) en mémoire…==> lecture des codes défaut.
@+

Philippe, 728 msg, 66 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
défaut(s) en mémoire…==> lecture des codes défaut. @+ [/cite]', 'message_saisi');">  Citer Alerter [282649]
Romain27
19-02-2019 à 18h49
Effectivement le raisonnement se tient...
Pour ma part il me semblait que la manip pour faire apparaître les codes defauts consistait à mettre la moto sur la béquille centrale et le contact sur ON afin d’avoir le nbre de clignotement du voyant FI au TdB.
Tu me confirmes que la manip est la bonne?

Romain, 5 msg, 31 ans. Saint Marcel (FR-27). 650 deauville,2004, 200000kms & 700 deauville 2006 100000kms
 Citer Alerter [282654]
Jmlamoto
20-02-2019 à 09h22
Acceder au profil du membre
Bienvenue Romain , un peut de lecture fin de page, deauville 700 cale a chaud ralenti lent et là Coupures alimentation à chaud sur Deauville 700

J-marie & Corinne, 4031 msg, 52 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [282656]

Message modifié le 2019-02-20 09:24:44 par Jmlamoto.
Rq3zqtb
20-02-2019 à 10h13

Romain27 a écrit :
Pour ma part il me semblait que la manip pour faire apparaître les codes defauts consistait à mettre la moto sur la béquille centrale et le contact sur ON afin d’avoir le nbre de clignotement du voyant FI au TdB. Tu me confirmes que la manip est la bonne?



La manip semble bonne mais avant, il faut shunter 2 fils (marron et vert) d'un connecteur proche de l'ECU, sous le cache latéral G, …
@+

Philippe, 728 msg, 66 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [282659]
Romain27
27-02-2019 à 21h31
Bonsoir,

Concernant mon soucis sachez que j’ai tenu compte des différents articles du forum ainsi que de vos commentaires.
Je me suis donc décidé à changer les anti-parasites de mon 700 deauville ainsi que les bougies résultat j’ai maintenant une moto en parfaite forme qui ne cale plus à chaud.
Pour ceux qui ont le soucis calages à chaud et en charge avec voyant FI et HISS qui s’allume lors du calage moteur je vous conseille vivement de procéder au chgt antiparasites et bougies car ce n’est pas cher et efficace!

@+

Romain, 5 msg, 31 ans. Saint Marcel (FR-27). 650 deauville,2004, 200000kms & 700 deauville 2006 100000kms
 Citer Alerter [282811]
publicité
27-02-2019 à 21h31
Lien commercial -19-

tilt_s
27-02-2019 à 21h50
Acceder au profil du membre
Content pour toi que tu aies pu solutionner ton problème.

Michel, 13429 msg, 62 ans. Frontignan (FR-34). [mon blog] GS 1200 Lc, après 10 ans de Dauville et 2 1/2 en 1300 ctx
Alerter [282813]
9 messages.    - 700 deauville : moteur cale à chaud en charge. - Lu 285 fois. [11656]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 24 à 16h15 Tom974 Salutations, il y aurait un connaisseur ou une connaisseuse en mécanique sur Deauville 650 de 98 s'il vous plait? Si il ou elle peut me contacter par...
Le 08 à 11h28 Cp75 Bonjour à tous (et plus confraternellement aux comparses Deauvillistes). Quelqu’un sait-il quel produit mouillant (silicone ?) on peut...
Le 29 à 17h36 Rainman Couvercles larges pour valises Deauville 700 sur LeBonCoin:

www.leboncoin.fr
Le 25 à 13h22 Cuistax Boujour aux intervenants du TCHAT. Celui-ci est peu utilisé. Inscrivez-vous plutôt sur le forum.
Toutes les explications dans...
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...

Lien commercial --