Nouvelle discussionNouveau message Derniers messages Recherche forum
13 messages.   1 2   - Problème Deauv 700 "coup de frein de moteur" sans raison [11613]
Benoit-d
02-01-2019 à 16h12
Acceder au profil du membre
Je viens solliciter les médecins de Deauville 700 !
Voici mon problème:

un petit coup de "frein moteur"
qui survient en moyenne 1x/800km
de durée très courte d'environ 1/2 seconde
se produit sur un filet de gaz ou sur une accélération
peu importe le rapport engagé.

La première fois que c'est arrivé, j'étais au premier rapport et je tournais dans une petite ruelle (10 a 15km/h). Le trou s'est fait 1 à 2 seconde après que j'ai remis un filet de gaz pour garder ma vitesse en virage. le "coup de frein" a été assez fort pour faire caler la moto qui est parti en glisse avant que la roue n'ai raccroché et relancé le moteur.

La deuxième fois, je ne me souviens plus des circonstance, c'était moins fort. Plutot comme si j'avais juste rendu la main 1/2 seconde et remis les gaz à la même position.

La troisième fois hier en duo sur une montée d'autoroute. Bonne relance sur le 2è ou 3è rapport et évidemment comme à chaque fois, comme si de rien était après.

Le moteur (ou la transmission?) fait habituellement des petits bruits avec des petits chocs dans les pieds à bas régime et sur un filet de gaz jusque 2500tr/min. (peut être qu'il y a un lien)
Quoi qu'il en soi, en d'autres temps, il n'y à rien à signaler, aucun comportement bizarre lié au moteur.

je ne suis pas un grand mécano, j'ai déjà démonté des moteurs 2 temps mais ça s’arrête la.
d'instinct j'irai vers un problème électronique de type capteur ou connexion. je n'ai jamais eu confiance en tout ça et ne serai pas étonné que se soit une bêtise du genre HISS ou indicateur d'inclinaison qui serait mal interprété électroniquement pour 1/10 de seconde et fait une micro-coupure au moteur.

Avez-vous une idée ?

Benoit , 34 msg, 29 ans. Uccle (BE-11). Deauville 700
 Citer Alerter [281694]
Simba
02-01-2019 à 17h09
A premiere vue une coupure brève d'allumage.......

Il y a un bon bout de temps, il y a eu un rappel d' une serie je ne sais plus de quelle année 06-07-08 ???? pour le remplacement des capuchons de bougies antiparasites qui laissaient passer vers la masse.
Si l'étincelle se produit à l'exterieur vers la masse au lieu-de dans la bougie, il va de soit qu' il peut y avoir un moment sans allumage qui pourrait alors provoquer un effet "frein moteur"........

Pour le moment pour moi l' idée la plus plausible....

Guy, 385 msg, 67 ans. Berlare (BE-92). NT650V 2002 Rouge - NT700VA 2009 Rouge
 Citer Alerter [281695]
publicité
02-01-2019 à 17h09
Lien commercial -19-


Jmlamoto
02-01-2019 à 19h12
Acceder au profil du membre
Salut Benoit tu à probablement déjà lu ce sujet coupure moteur

J-marie & Corinne, 4143 msg, 52 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [281700]

Message modifié le 2019-01-02 19:13:15 par Jmlamoto.
Mwd
04-01-2019 à 00h05
La cause la plus probable est l'antiparasites, spark plug caps. Cela m'est arrivé de les changer en NGK, c’est une faute common problem avec le 700
M

Martin, 59 msg, 59 ans. St Jacut Du Mene (FR-22). NT 700 VA
 Citer Alerter [281739]
Jmlamoto
04-01-2019 à 13h57
Acceder au profil du membre
Benoit, tu peux aussi tester le capteur de la béquille latérale, sur la béquille centrale.
Béquille latérale repliée, moteur en marche, enclencher une vitesse, puis pendant que ça tourne tapoté sur la béquille latérale vers le bas pour voir si le moteur se coupe (ou à des micros coupures).
Car vitesse engagé la latérale coupe le moteur.

J-marie & Corinne, 4143 msg, 52 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [281758]

Message modifié le 2019-01-04 13:59:23 par Jmlamoto.
Benoit-d
18-04-2019 à 11h12
Acceder au profil du membre
Je reviens sur le problème car il a disparu avec l'entretient des 36000 avec réglage soupapes, changement des bougies. Peut être bien que le problème venait des bougies et/ou l'anti parasite.

Merci pour vos réponse :)

La béquille, j'ai eu le coup sur la moto d'un ami, ça surprend fort. Le moteur fini par s’arrêter.

Je constate qu'il est mieux de garder un bon régime moteur en toute circonstance,à bas régime ça fait caler la roue et c'est Rock'n roll dans un carrefour en ville ou en manœuvre.

Benoit , 34 msg, 29 ans. Uccle (BE-11). Deauville 700
 Citer Alerter [283792]
Jmlamoto
18-04-2019 à 16h19
Acceder au profil du membre
Merci du retour, j'en déduis que tu as fait changez-les antiparasite avec les bougies.

J-marie & Corinne, 4143 msg, 52 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [283794]
Benoit-d
18-04-2019 à 16h33
Acceder au profil du membre
non, juste les bougies.

Avec les km je comprend qu'elle n'aime pas rouler a bas régime et se sent beaucoup plus a l'aise au dessus de 3000 trs/min. j'ai tendance a descendre dessous pour le bruit, "la douceur", la consommation, ... à basse vitesse. Je me force a plus le faire.

Benoit , 34 msg, 29 ans. Uccle (BE-11). Deauville 700
 Citer Alerter [283795]
Mwd
18-04-2019 à 17h31
Je recommanderais également de changer les antiparasites a NGK
Martin

Martin, 59 msg, 59 ans. St Jacut Du Mene (FR-22). NT 700 VA
 Citer Alerter [283796]
publicité
18-04-2019 à 17h31
HONDA GL 1800 A Goldwing
HONDA GL 1800 A Goldwing Année : 2002 Kilomètres: 55400 Boîte à vitesse: Boîte manuelle Type de moteur: Boxer Carburant: Essence Sièges: 2 Cylindrée: 1832 cm3 Cylindres: 6 Puissance: 87kW Nombre de vitesses: 5 Poids à vide : 475 kg poids total: 605 kg Op
ffffff
Lien commercial -20-

Jmlamoto
18-04-2019 à 20h39
Acceder au profil du membre
hé oui c'est tout le problème des GT, c'est que ce ne sont pas des diesels, on oublie qu'il ne faut pas descendre sous un certain régime moteur.

J-marie & Corinne, 4143 msg, 52 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [283806]
13 messages.   1 2   - Problème Deauv 700 "coup de frein de moteur" sans raison - Lu 862 fois. [11613]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...
Le 25 à 22h28 Deujab je n'ai plus d'alimentation électrique sur mes 2 prises de courant sur ma k1600, si quelqu’un a la solution je suis preneur
Le 04 à 21h30 Tilkirka bonjour ..je suis nouveau sur ce site donc BONJOUR A TOUS ...j ai une question :comment tester un un tableau de bord complet de 1500...
Le 07 à 16h41 Sasha04 Bonjour à tous je m'appelle Sasha et je suis novice en moto j'aimerais que quelqu'un m'apprenne plus de choses sur la moto si quelqu'un...
Le 18 à 20h31 Vannmors Bonjour j ai un soucis avec ma kawasaki Gré 1000 cela fait 1 ans que je n ai plus roulé avec et je suis obligé de laisse mon doigt sur...

Lien commercial -6-