Nouvelle discussionNouveau message Derniers messages Recherche forum
25 messages.      1 2 3 - Un forum ? Non, une famille ! [11607]
Cuistax
24-12-2018 à 11h49
Acceder au profil du membre
Si je me souviens bien (Alzheimer me guette) c'était en Corse en 2010.
Nous formions (déjà !) une grande famille.

Philippe, Modérateur,11144 msg, 67 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 100.000km users.skynet.be/cuistax
 Citer Alerter [281598]

Discussion déplacée depuis la rubrique Accueil et gestion du forum, le 2018-12-21 18:24:24 par Cuistax.
Roy
25-12-2018 à 09h07
Acceder au profil du membre

Cuistax a écrit :
c'était en Corse en 2010. Nous formions (déjà !) une grande famille.


Gagné Philippe.

Roland, 6562 msg, 72 ans. Le Garlaban (FR-13). On part, on verra, on avisera et on s'amusera.
 Citer Alerter [281608]

Message modifié le 2018-12-25 09:09:29 par Roy.
publicité
25-12-2018 à 09h07
Lien commercial -19-


Zavant
26-12-2018 à 10h10
Acceder au profil du membre
Un sacré souvenir, cette enquête balade Corse...

Pat, 10007 msg, 57 ans. Listrac-médoc (FR-33). Honda CTX 1300 motophoto.over-blog.com
 Citer Alerter [281618]

Message modifié le 2018-12-26 10:11:50 par Zavant.
Fanou-13
27-12-2018 à 09h30
Acceder au profil du membre
Une décennie de bonheur pour moi également sur "Moto-gt".

Stephan, 289 msg, 71 ans. La Destrousse (FR-13).
 Citer Alerter [281625]
publicité
27-12-2018 à 09h30
Lien commercial -6-

Francois
29-12-2018 à 09h23
Acceder au profil du membre

Fanou a écrit :
Une décennie de bonheur


Le premier membre rencontré, était le sympathique Kiki 13 à Arles. Il y a déjà ??? Hooouuu !!!
Nous partions en Andorre avec Roy. Par la suite, que des bons moments partagés.

François, 216 msg, 85 ans. La Destrousse (FR-13).
Alerter [281643]
25 messages.      1 2 3 - Un forum ? Non, une famille ! - Lu 1426 fois. [11607]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...
Le 25 à 22h28 Deujab je n'ai plus d'alimentation électrique sur mes 2 prises de courant sur ma k1600, si quelqu’un a la solution je suis preneur
Le 04 à 21h30 Tilkirka bonjour ..je suis nouveau sur ce site donc BONJOUR A TOUS ...j ai une question :comment tester un un tableau de bord complet de 1500...
Le 07 à 16h41 Sasha04 Bonjour à tous je m'appelle Sasha et je suis novice en moto j'aimerais que quelqu'un m'apprenne plus de choses sur la moto si quelqu'un...
Le 18 à 20h31 Vannmors Bonjour j ai un soucis avec ma kawasaki Gré 1000 cela fait 1 ans que je n ai plus roulé avec et je suis obligé de laisse mon doigt sur...

Lien commercial --