Nouvelle discussionNouveau message Derniers messages Recherche forum
11 messages.   1 2 - A peine arrivé et déjà des problèmes ! (trous acceleration + cale au ralenti sans starter) [11594]
Printeurfou
24-11-2018 à 13h10
Acceder au profil du membre
Bon ... la température est remontée, il doit faire 15-16° là dehors ...

Je met le contact, starter et démarre ... 3-4sec sur l'interrupteur et ça démarre timidement ... Je laisse chauffer, et redescend le starter, ça a l'air de tenir, j'avais un peu triché sur la richesse la dernière fois pour pas qu'elle ne cale alors j'ai tout remis dans l'ordre et ça tient ...

Lorsque j'ouvre les gaz, toujours un trou mais bien moins important que la dernière fois, et l'aiguille des tours redescend toujours avec de l'inertie mais quand même beaucoup moins que la dernière fois.

J'ai laissé tourner la bécane 10min et elle n'a pas calée sans le starter ...

Affaire à suivre ... peut être le produit a fait effet ... n'empêche que quand je rentre je regarde les pistes que vous m'avez donné pour en avoir le cœur net !

NB : Même si j'ai testé un shunt de la pompe, en fait après réflexion ce n'était pas hyper judicieux car mon réservoir n'était pas plein ... donc elle pourrait autant être fautive et le fait d'avoir le réservoir en dessous du demi à pu me masquer le symptôme ... je vais ré-essayer aussi quand je rentre sur réservoir plein.

A bientôt !

V

Nathan, 12 msg, 30 ans. Montélimar (FR-26). Deauville 650 de 1999 couleur Champagne
 Citer Alerter [281139]

Message modifié le 2018-11-24 13:50:23 par Printeurfou.
publicité
24-11-2018 à 13h10
Lien commercial -6-

Papaours
01-12-2018 à 15h50
Acceder au profil du membre
Printerfou,
je te mets ci dessous un lien vers un message ayant trait à la pompe de la 650. J'ai pour ma part roulé un bout de temps sans pompe sur ma Deauville 650, et plus tard sur 1000 Varadero.
Rouler sans Pompe à

Essence sur la 650


Thierry, Modérateur,1879 msg, 55 ans. Hennebont (FR-56). [mon blog] K1100 LT 1995 Edition Spéciale et 1200RT 2011
Alerter [281274]

Message modifié le 2018-12-01 15:52:30 par Papaours.
11 messages.   1 2 - A peine arrivé et déjà des problèmes ! (trous acceleration + cale au ralenti sans starter) - Lu 533 fois. [11594]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 04 à 16h50 Patrick71 Bonjour à tous, j'ai un soucis sur ma paneuropéenne 1300. Lorsque je mets le contact, j'entends la pompe tourner et au bout de 4/5...
Le 06 à 17h49 Dorothée-17 Bonjour à tous, je souhaite savoir si quelqu'un peut me donner des informations sur une très à mauvaise odeur (poisson pas frais) qui ce...
Le 24 à 16h15 Tom974 Salutations, il y aurait un connaisseur ou une connaisseuse en mécanique sur Deauville 650 de 98 s'il vous plait? Si il ou elle peut me contacter par...
Le 08 à 11h28 Cp75 Bonjour à tous (et plus confraternellement aux comparses Deauvillistes). Quelqu’un sait-il quel produit mouillant (silicone ?) on peut...
Le 29 à 17h36 Rainman Couvercles larges pour valises Deauville 700 sur LeBonCoin:

www.leboncoin.fr