Nouvelle discussionNouveau message Derniers messages Recherche forum
11 messages.   1 2 - A peine arrivé et déjà des problèmes ! (trous acceleration + cale au ralenti sans starter) [11594]
Printeurfou
24-11-2018 à 13h10
Acceder au profil du membre
Bon ... la température est remontée, il doit faire 15-16° là dehors ...

Je met le contact, starter et démarre ... 3-4sec sur l'interrupteur et ça démarre timidement ... Je laisse chauffer, et redescend le starter, ça a l'air de tenir, j'avais un peu triché sur la richesse la dernière fois pour pas qu'elle ne cale alors j'ai tout remis dans l'ordre et ça tient ...

Lorsque j'ouvre les gaz, toujours un trou mais bien moins important que la dernière fois, et l'aiguille des tours redescend toujours avec de l'inertie mais quand même beaucoup moins que la dernière fois.

J'ai laissé tourner la bécane 10min et elle n'a pas calée sans le starter ...

Affaire à suivre ... peut être le produit a fait effet ... n'empêche que quand je rentre je regarde les pistes que vous m'avez donné pour en avoir le cœur net !

NB : Même si j'ai testé un shunt de la pompe, en fait après réflexion ce n'était pas hyper judicieux car mon réservoir n'était pas plein ... donc elle pourrait autant être fautive et le fait d'avoir le réservoir en dessous du demi à pu me masquer le symptôme ... je vais ré-essayer aussi quand je rentre sur réservoir plein.

A bientôt !

V

Nathan, 12 msg, 30 ans. Montélimar (FR-26). Deauville 650 de 1999 couleur Champagne
 Citer Alerter [281139]

Message modifié le 2018-11-24 13:50:23 par Printeurfou.
publicité
24-11-2018 à 13h10
Lien commercial -6-

Papaours
01-12-2018 à 15h50
Acceder au profil du membre
Printerfou,
je te mets ci dessous un lien vers un message ayant trait à la pompe de la 650. J'ai pour ma part roulé un bout de temps sans pompe sur ma Deauville 650, et plus tard sur 1000 Varadero.
Rouler sans Pompe à

Essence sur la 650


Thierry, Modérateur,1889 msg, 55 ans. Hennebont (FR-56). [mon blog] K1100 LT 1995 Edition Spéciale et 1200RT 2011
Alerter [281274]

Message modifié le 2018-12-01 15:52:30 par Papaours.
11 messages.   1 2 - A peine arrivé et déjà des problèmes ! (trous acceleration + cale au ralenti sans starter) - Lu 905 fois. [11594]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...
Le 25 à 22h28 Deujab je n'ai plus d'alimentation électrique sur mes 2 prises de courant sur ma k1600, si quelqu’un a la solution je suis preneur
Le 04 à 21h30 Tilkirka bonjour ..je suis nouveau sur ce site donc BONJOUR A TOUS ...j ai une question :comment tester un un tableau de bord complet de 1500...
Le 07 à 16h41 Sasha04 Bonjour à tous je m'appelle Sasha et je suis novice en moto j'aimerais que quelqu'un m'apprenne plus de choses sur la moto si quelqu'un...
Le 18 à 20h31 Vannmors Bonjour j ai un soucis avec ma kawasaki Gré 1000 cela fait 1 ans que je n ai plus roulé avec et je suis obligé de laisse mon doigt sur...