Nouvelle discussionNouveau message Derniers messages Recherche forum
25 messages.      1 2 3 - Difficulté de démarrage Deauville [11417]
Rq3zqtb
06-07-2018 à 11h29

Aucun problème rencontré en utilisant du 95e10, aussi bien avec les carbus qu'avec les injections…(autos et motos)
@+

Philippe, 681 msg, 65 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [278390]
Titi-du-un-trois
06-07-2018 à 12h41
Acceder au profil du membre
Tout pareil, la E10 pour des véhicules de moins de 12/13 ans ne m'a jamais causé problème (en usage quasi exclusif).

Thierry, 23 msg, 60 ans. (FR-13). Guzzi V7III
 Citer Alerter [278395]

Message modifié le 2018-07-06 12:43:24 par Titi-du-un-trois.
publicité
06-07-2018 à 12h41
Lien commercial -19-


cyclotron
13-09-2018 à 14h21
Acceder au profil du membre
Epilogue que j'espère final : il a été changé sur ma chère Deauville le capteur de position du vilebrequin. C'est lui qui était, semble t-il, à l'origine des pannes sporadiques de démarrage.
J'apporte l'explication car tout retour d'expérience est intéressant pour la communauté des usagers.

Dominique, 1150 msg, 64 ans. Pulnoy (FR-54). Deauville 700 2014 acquise à 8000 kms en mars 2018
 Citer Alerter [279764]
Jmlamoto
14-09-2018 à 09h23
Acceder au profil du membre
Merci du retour, ça peux être utile pour toute moto ou auto moderne.

J-marie & Corinne, 3749 msg, 51 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [279785]
publicité
14-09-2018 à 09h23
Lien commercial -6-

Cuistax
14-09-2018 à 17h09
Acceder au profil du membre

Cyclotron a écrit :
tout retour d'expérience est intéressant pour la communauté

Tout à fait
Merci Dominique et à bientôt peut-être


Philippe, Modérateur,10968 msg, 66 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 100.000km users.skynet.be/cuistax
Alerter [279794]
25 messages.      1 2 3 - Difficulté de démarrage Deauville - Lu 1703 fois. [11417]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 31 à 09h07 Batman1 Purée , ça faisait un bail que je n'étais pas venu .
Le 28 à 21h34 Chris83 Bonsoir,
Je roulais en 1200 RT avec un casque Jet qui me convenait parfaitement, protégé par le pare brise électrique.
Je...
Le 04 à 16h50 Patrick71 Bonjour à tous, j'ai un soucis sur ma paneuropéenne 1300. Lorsque je mets le contact, j'entends la pompe tourner et au bout de 4/5...
Le 06 à 17h49 Dorothée-17 Bonjour à tous, je souhaite savoir si quelqu'un peut me donner des informations sur une très à mauvaise odeur (poisson pas frais) qui ce...
Le 24 à 16h15 Tom974 Salutations, il y aurait un connaisseur ou une connaisseuse en mécanique sur Deauville 650 de 98 s'il vous plait? Si il ou elle peut me contacter par...