Nouvelle discussionNouveau message Derniers messages Recherche forum
11 messages.   1 2 - Honda x11 [11526]
Zatoyshi
10-09-2018 à 11h21
Bonjour je ai acheté il y a un mois un X11 le problème est que des qu il est a 80degres un peu près il broute et calle il est chez un garagiste qui n a plus d idée le boîtier papillon et la rampe d injection sont bonne passé a la hydrolise le voyant fi de s allumé pas d ou ce sujet il y a a la sortie de la rampe un régulateur de pression est ce que cela pourrait venir de la avez vous d autre idée car je n' ai pas envie de jetter ma belle et vielle X11

Anonyme, 7 msg, (FR-42).
 Citer Alerter [279713]
Cuistax
11-09-2018 à 07h32
Acceder au profil du membre
Bonjour et bienvenue sur Moto-GT
Sur ce forum comme sur beaucoup d'autres il est de bon ton de se présenter
Toutes les explications dans l'article de BIENVENUE

Philippe, Modérateur,10975 msg, 66 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 100.000km users.skynet.be/cuistax
 Citer Alerter [279722]
publicité
11-09-2018 à 07h32
Lien commercial -6-


Zatoyshi
14-09-2018 à 18h09
Je m appel François j habite à Saint Etienne et j' ai 34 ans et de très petites bases en mécanique mon garage ne savant plus quoi faire m as dis de tenter sur les différents forums en espérant que se problème est déjà été rencontrer sur cette moto un peu trop rare

Anonyme, 7 msg, (FR-42).
 Citer Alerter [279795]
tilt_s
14-09-2018 à 19h23
Acceder au profil du membre
Difficile à distance, et sans plus de précisions, de se faire une idée.
Tu veux dire qu'en dessous de 80°, tout marche nickel, et qu'en dessus ça cafouille ?
Quand tu parles de caler, c'est au ralenti, ou bien le moteur s'arrête même à un régime supérieur ?
Est-ce que ça le fait depuis l'achat, ou est-ce arrivé ensuite ?
Qu'est ce qui a été effectué comme révision juste avant ?
Vérifie pour commencer la bonne correspondance de l'ndice thermique des bougies, et l'état des antiparasites.
Ensuite, il faudra peut-être lorgner du côté sonde de température moteur, qui enverrait une info erronée au calculateur d'injection.
Le régulateur de pression d'injection? je pense peu probable que sa fonction soit altérée à chaud seulement. Mais je ne suis ps un sorcier de la mécanique....

Michel, 13340 msg, 61 ans. Frontignan (FR-34). [mon blog] GS 1200 Lc, après 10 ans de Dauville et 2 1/2 en 1300 ctx
 Citer Alerter [279798]

Message modifié le 2018-09-14 19:35:10 par tilt_s.
Zatoyshi
14-09-2018 à 20h07
En dessous elle tourne niquel le problème c est que le voyant fi est éteint ce qui écarte sonde lambda et tps . passé 80degres a peu près elle ratatouille et fini par caler sauf si je met un peu de gaz dans ce cas elle ratatouille mais ne calle pas

Anonyme, 7 msg, (FR-42).
 Citer Alerter [279799]
Zatoyshi
14-09-2018 à 20h09
J' ai pas vérifié bougie mais avec meme pas 20000km au compteur et le fait qu a froid elle tourne niquel je suis septique peut être que je me trompe

Anonyme, 7 msg, (FR-42).
 Citer Alerter [279800]
tilt_s
14-09-2018 à 20h46
Acceder au profil du membre
Je ne pense pas que la X 11 sit équipée d'un catalyseur, donc pas de sonde à oxygène (lambda). Je te parle de sonde de température moteur, piquée sur le circuit de refroidissement. Elle sert à ajuster la richesse du mélange.

Michel, 13340 msg, 61 ans. Frontignan (FR-34). [mon blog] GS 1200 Lc, après 10 ans de Dauville et 2 1/2 en 1300 ctx
 Citer Alerter [279805]
Zatoyshi
14-09-2018 à 21h25
Sur la x 11 il y a bien une sonde lambda

Anonyme, 7 msg, (FR-42).
 Citer Alerter [279812]
Zatoyshi
14-09-2018 à 21h26
Ok pour la sonde de température ça me paraît possible elle se situe ou exactement

Anonyme, 7 msg, (FR-42).
 Citer Alerter [279813]
publicité
14-09-2018 à 21h26
Lien commercial -19-

Zatoyshi
14-09-2018 à 21h58
La sonde de température ne gère pas juste le démarrage du ventilateur ?

Anonyme, 7 msg, (FR-42).
 Citer Alerter [279816]
11 messages.   1 2 - Honda x11 - Lu 402 fois. [11526]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 28 à 21h34 Chris83 Bonsoir,
Je roulais en 1200 RT avec un casque Jet qui me convenait parfaitement, protégé par le pare brise électrique.
Je...
Le 04 à 16h50 Patrick71 Bonjour à tous, j'ai un soucis sur ma paneuropéenne 1300. Lorsque je mets le contact, j'entends la pompe tourner et au bout de 4/5...
Le 06 à 17h49 Dorothée-17 Bonjour à tous, je souhaite savoir si quelqu'un peut me donner des informations sur une très à mauvaise odeur (poisson pas frais) qui ce...
Le 24 à 16h15 Tom974 Salutations, il y aurait un connaisseur ou une connaisseuse en mécanique sur Deauville 650 de 98 s'il vous plait? Si il ou elle peut me contacter par...
Le 08 à 11h28 Cp75 Bonjour à tous (et plus confraternellement aux comparses Deauvillistes). Quelqu’un sait-il quel produit mouillant (silicone ?) on peut...