Nouvelle discussionNouveau message Derniers messages Recherche forum
5 messages.    - Problème feux arrière F800GT [11522]
Traction
07-09-2018 à 14h15
Acceder au profil du membre
Depuis plus d'un mois, l'ordinateur de bord m'indique par intermittence 'LAMP'
Toute les ampoules marchent.
Début de semaine, je suis passé chez le concessionnaire, l'on branché sur leur balise et m'ont dit que c'est résolu, venait du feux arrière.
Depuis, 'lamp" est toujours allumé, j'ai regardé et l'ampoule qui a 2 filament, un pour le feux et l'autre le STOP
Mais un seul des filamentsne fonctionne. C'est le plus petit, il est allumé pour le feux et double de luminosité quand je freine.de plus, l'ampoule entièrement à sa place ne marche pas, il faut que je la désert, essayé avec une autre ampoule et même problème.
Je repasse lundi chez le concessionnaire, quelqu'un a t il une idée du problème.

Philippe, 42 msg, 63 ans. Amanvillers (FR-57). F8OOGTde 08/2014. Avant DEAUVILLE 700 de 2009 etVaradero 125
 Citer Alerter [279671]
Cuistax
07-09-2018 à 17h56
Acceder au profil du membre
La première étape serait d'essayer avec une autre ampoule.
Ça m'etonne que ton concessionnaire ne l'aie pas fait
Un coup de flemme du mécano ?

Il est probable que ta F800GT ait le même dispositif que ma R1150RT
Si un filament lâche dans l'ampoule feu/stop, l'autre prend la releve et un avertissement apparaît au tableau de bord
Cest sûrement expliqué dans le manuel du conducteur.

Philippe, Modérateur,11124 msg, 67 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 100.000km users.skynet.be/cuistax
 Citer Alerter [279680]

Message modifié le 2018-09-07 17:58:21 par Cuistax.
publicité
07-09-2018 à 17h56
Lien commercial -19-


Traction
07-09-2018 à 22h39
Acceder au profil du membre
J'ai essayé avec une autre ampoule et le problème est toujours là.

Philippe, 42 msg, 63 ans. Amanvillers (FR-57). F8OOGTde 08/2014. Avant DEAUVILLE 700 de 2009 etVaradero 125
 Citer Alerter [279686]
berichon85
08-09-2018 à 12h26
Acceder au profil du membre
si ta F800 est équipé comme mon ancienne 12 RT l'ampoule comporte un seul filament qui est alimenté d'un voltage différent selon qu'il soit en feu de position ou feu stop ..

Jacques & Maryline, 1540 msg, 63 ans. La Garnache (FR-85). [mon blog] BMW R 1200RT LC juillet 2017- 18000km
 Citer Alerter [279694]
publicité
08-09-2018 à 12h26
Lien commercial -19-

Traction
08-09-2018 à 21h08
Acceder au profil du membre
Non, l'ampoule comporte 2 filaments.

Philippe, 42 msg, 63 ans. Amanvillers (FR-57). F8OOGTde 08/2014. Avant DEAUVILLE 700 de 2009 etVaradero 125
Alerter [279704]
5 messages.    - Problème feux arrière F800GT - Lu 593 fois. [11522]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 25 à 13h22 Cuistax Boujour aux intervenants du TCHAT. Celui-ci est peu utilisé. Inscrivez-vous plutôt sur le forum.
Toutes les explications dans...
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...
Le 25 à 22h28 Deujab je n'ai plus d'alimentation électrique sur mes 2 prises de courant sur ma k1600, si quelqu’un a la solution je suis preneur
Le 04 à 21h30 Tilkirka bonjour ..je suis nouveau sur ce site donc BONJOUR A TOUS ...j ai une question :comment tester un un tableau de bord complet de 1500...
Le 07 à 16h41 Sasha04 Bonjour à tous je m'appelle Sasha et je suis novice en moto j'aimerais que quelqu'un m'apprenne plus de choses sur la moto si quelqu'un...