Nouvelle discussionNouveau message Derniers messages Recherche forum
1131 messages.      107 108 109 110 111 112 113 114   - HELP: y a un bug ! [1767]
Jothi
05-09-2018 à 17h48
Acceder au profil du membre
bon , après recherche j'ai réussi à réparer mon navigateur firefox ! si cela peut aider voici la marche à suivre :

- ouvrir le menu en haut à droite ( 3 barres horizontales )

- cliquer sur le ? en bas ( à gauche de " Aide " )

- cliquer sur informations de dépannage

- une nouvelle page s'ouvre : cliquer en haut à droite sur réparer firefox

- réparation terminée , redémarrer le PC .


Maintenant , la page d'accueil de moto-gt c'est ouverte en bleutée / bloquée , mais avec en bas à droite la case " j'accepte les conditions " .

après avoir cliqué dans cette case , tout est ok !

Thierry, 972 msg, 62 ans. Meucon (FR-56). [mon blog] africa twin 1000 crf dct 2016
 Citer Alerter [279623]
Jmlamoto
05-09-2018 à 18h45
Acceder au profil du membre
merci

J-marie & Corinne, 4115 msg, 52 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [279626]
publicité
05-09-2018 à 18h45
Lien commercial -19-


Masou
05-09-2018 à 20h03
MERCI
moi c'était un grand panneau orange qui masquait les post au bout d'une minute j'ai fait ta manip et là c'est tout bon merci je vais pouvoir rattraper le retard pris

Jean-jacques, 188 msg, 60 ans. Boos (FR-76). honda deauville 700 NT de 2007 47000 kms Ossau toustem
 Citer Alerter [279627]
Jmlamoto
05-09-2018 à 21h02
Acceder au profil du membre

Alain_69 a écrit :
Pour moi, la page des choix revient à chaque fois sur mes 2 PC (windows 10) (malgré mon choix et la sauvegarde). Après validation et sauvegarde (pour la nième fois) le bandeau reste en bas à droite et ne me gène pas.

chez moi W7 avec Ghostery depuis deux ou trois jours le bandeau noir avec j'accepte reviens a chaque rafraichissement ou changement de page, c'est vraiment pénible.

J-marie & Corinne, 4115 msg, 52 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [279630]

Message modifié le 2018-09-05 21:05:16 par Jmlamoto.
tilt_s
05-09-2018 à 23h17
Acceder au profil du membre

Jmlamoto a écrit :
chez moi W7 avec Ghostery depuis deux ou trois jours le bandeau noir avec j'accepte reviens a chaque rafraichissement c'est vraiment pénible.


C'est vrai qu'entre chaque bière, ça soule!!!!

Michel, 13503 msg, 62 ans. Frontignan (FR-34). [mon blog] GS 1200 Lc, après 10 ans de Dauville et 2 1/2 en 1300 ctx
 Citer Alerter [279632]
Jothi
06-09-2018 à 08h38
Acceder au profil du membre
j'ai également Ghostery et en plus uBlock Origin ( 10 ) , et depuis que j'ai réparé firefox , j'ai cliqué une fois sur accepté les conditions et depuis le bandeau n'apparait plus

Thierry, 972 msg, 62 ans. Meucon (FR-56). [mon blog] africa twin 1000 crf dct 2016
 Citer Alerter [279636]
Jmlamoto
06-09-2018 à 12h58
Acceder au profil du membre

tilt_s a écrit :
C'est vrai qu'entre chaque bière, ça soule!!!!

aller santé Michel
@ Thierry, ça à l'air d'aller mieux aujourd’hui

J-marie & Corinne, 4115 msg, 52 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [279650]
Jothi
06-09-2018 à 20h36
Acceder au profil du membre
@ J M , oui depuis que j'ai réparé firefox , tout est revenu comme avant !

Thierry, 972 msg, 62 ans. Meucon (FR-56). [mon blog] africa twin 1000 crf dct 2016
 Citer Alerter [279660]
Jmlamoto
06-09-2018 à 20h53
Acceder au profil du membre
De retour chez moi, même bordel

J-marie & Corinne, 4115 msg, 52 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [279661]
publicité
06-09-2018 à 20h53
Lien commercial -19-

Jothi
06-09-2018 à 21h17
Acceder au profil du membre
essai la manip que j'ai expliqué plus haut !

il apparait que depuis quelques semaines , nous sommes nombreux à rencontrer des problèmes de ce genre sur ce site , ou d'autres du même serveur !

pas d'explications ou d'avis de notre webmaître .....?

Thierry, 972 msg, 62 ans. Meucon (FR-56). [mon blog] africa twin 1000 crf dct 2016
 Citer Alerter [279663]
1131 messages.      107 108 109 110 111 112 113 114   - HELP: y a un bug ! - Lu 1333746 fois. [1767]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 25 à 13h22 Cuistax Boujour aux intervenants du TCHAT. Celui-ci est peu utilisé. Inscrivez-vous plutôt sur le forum.
Toutes les explications dans...
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...
Le 25 à 22h28 Deujab je n'ai plus d'alimentation électrique sur mes 2 prises de courant sur ma k1600, si quelqu’un a la solution je suis preneur
Le 04 à 21h30 Tilkirka bonjour ..je suis nouveau sur ce site donc BONJOUR A TOUS ...j ai une question :comment tester un un tableau de bord complet de 1500...
Le 07 à 16h41 Sasha04 Bonjour à tous je m'appelle Sasha et je suis novice en moto j'aimerais que quelqu'un m'apprenne plus de choses sur la moto si quelqu'un...