Nouvelle discussionNouveau message Derniers messages Recherche forum
28 messages.   1 2 3   - Court circuit franc sur un Deauville 650 [11517]
Marcodu78
04-09-2018 à 22h36
Bonjour, je me permets de relancer une conversation quasi identique mais sans résolution évidente sur ce forum avec des symptomes identiques

CONTEXTE : après 15 jours de non utilisation, j'ai repris ma bécane lundi, batterie faiblarde mais ca a fini par démarré puis au bout d'1KM : black out total, plus de jus.
CONSTATS et PREMIERS ELEMENTS DE DIAG
- le fusible principal de 30 ampère est fusillé
- je change le fusible , remet la causse (sans clef de contact) et là arc électrique et le fusible neuf claque à son tour

Qu'est ce que vous en pensez ? une faiblesse des Deauvilles connue ? Pour claquer un fusible de 30A instantanée cela doit etre un sacré court circuit.
Comment faire le diag et trouver d'où ca vient ?

Merci de votre aide

Marc , 16 msg, 56 ans. L\\\'etang La Ville (FR-78). Marc56 ans- Motoboliste (motard parisien) - deauville 650
 Citer Alerter [279594]
Jmlamoto
05-09-2018 à 09h13
Acceder au profil du membre
Bonjour Marco, difficile à distance de dépanner! peut-être le régulateur, pour le débrancher il est à droite sous la selle, où en insistant tu as peut-être fait fondre l'isolant d'un où de fils qui en refroidissant c'est mis à la masse, à part démonter le carénage pour vérifier le cablage et trouver le court-circuit je ne voie pas trop .
Pour tester tu peux brancher une ampoule à la place du fusible (la plus puissante possible), elle va s'allumer, ce qui te donnera une indiction quand tu auras trouvé la panne elle restera éteinte bien-sûr le tout sans contact, mais pas trop longtemps parce que ça risque de chauffer à l'endroit du cour circuit.
Reste prudent pour ne pas cramer autre chose ou mettre le feu à ta bécane

Autre point, pense à passer par la case présentation ICI c'est plus sympa, sinon tu vas avoir la remarque par un modérateur.

J-marie & Corinne, 3738 msg, 51 ans. St Amand Les Eaux (FR-59). Dov 650 84 000 Km, BM 1150 RT 140 000 Km et c'est pas fini
 Citer Alerter [279596]

Message modifié le 2018-09-05 09:20:43 par Jmlamoto.
publicité
05-09-2018 à 09h13
Lien commercial -6-


Jmlamoto
05-09-2018 à 14h38
Acceder au profil du membre

Marcodu78 a écrit :
je t'avoue que je n'ai pas compris (suis meilleur en mécanique qu'en électricité).

Bon alors, tu sais que pour allumer une ampoule il faut un + et un [b]- (masse), tu as le [b]+ de la batterie qui arrive aux portes fusibles, comme il y a un court-circuit, ça veut dire aussi que le [b]- (ou masse) revient don ne sait où aux portes fusibles, c'est le fusible qui fond.
Tu mets une ampoule de phare à la place du fusible, l'ampoule va s’allumer puisqu'elle aura le [b]+ d'un côté et la masse ([b]-) de l'autre.
Pendant ta recherche de panne si tu trouves un fil fondu qui touche la carcasse (masse) de la moto et que tu le retires, l'ampoule n'aura plus de - (masse) et va s'éteindre.


J-marie & Corinne, 3738 msg, 51 ans. St Amand Les Eaux (FR-59). Dov 650 84 000 Km, BM 1150 RT 140 000 Km et c'est pas fini
 Citer Alerter [279606]
Jmlamoto
05-09-2018 à 14h49
Acceder au profil du membre
En cherchant un peu plus j'ai vu que le régulateur était alimenté par ce fusible , donc en premier débranche le régulateur, et branche l'ampoule, si elle s'allume c'est que la panne est ailleurs.

J-marie & Corinne, 3738 msg, 51 ans. St Amand Les Eaux (FR-59). Dov 650 84 000 Km, BM 1150 RT 140 000 Km et c'est pas fini
 Citer Alerter [279608]

Message modifié le 2018-09-05 14:56:10 par Jmlamoto.
Marcodu78
05-09-2018 à 14h56
Hello Jean-Marie ... tout d'abord merci de ton aide à distance.

Si je comprends bien ton poste précédant (celui de 9:13) .... comme j'ai trop insisté sur le démarreur (j'ai bien fait plusieurs séquences de 10 à 15s de démarreur avant que ca "parle")... j'aurai fait fondre les cables d'alimentation du démarreur....
Question subsidiaire le démarreur est plutot à gauche ou à droite pour ne pas démonter les 2 côtés du carénage (je sais ... le plus simple serait que je m'achète la revue technique)

Par contre Si c'est le régulateur (schéma que j'ai piqué sur le forum) ... je ne vois pas comment le mettre hors de cause ou le tester car c'est plus ou moins 1 seul bloc avec le porte fusible principal qui a claqué (cf. la photo que j'ai posté initialement)

PS: j'ai vu que tu avais aussi un RT1150 ... c'est la bécane de mes rêves

Marc , 16 msg, 56 ans. L\\\'etang La Ville (FR-78). Marc56 ans- Motoboliste (motard parisien) - deauville 650
 Citer Alerter [279609]
Marcodu78
05-09-2018 à 15h05
Mais non ... suis con !!!! Je viens de comprendre en regardant ton schéma: pour accéder au fusible, je suis obligé de débrancher le régulateur ET tout le reste (7 broches dont 3 pour le régulateur)... cf. la photo de mon premier poste , les cosses femelles certies d'un plastique vert.

C'est en rebranchant ce comodo vert (7 bornes) que ca claque instantément... donc il faudrait que j'arrive à ne rebrancher que les 4 "bornes" sauf les jaunes pour lever le doute

Marc , 16 msg, 56 ans. L\\\'etang La Ville (FR-78). Marc56 ans- Motoboliste (motard parisien) - deauville 650
 Citer Alerter [279610]
Marcodu78
05-09-2018 à 15h08
Encore plus simple ... si ton schéma correspond au 650 ... il y a qq part un connecteur séparé 3 broches UNIQUEMENT pour le régulateur.


Marc , 16 msg, 56 ans. L\\\'etang La Ville (FR-78). Marc56 ans- Motoboliste (motard parisien) - deauville 650
 Citer Alerter [279611]
Jmlamoto
05-09-2018 à 15h18
Acceder au profil du membre
Exacte sous la selle coté droit, c'est un connecteur 4 broches

J-marie & Corinne, 3738 msg, 51 ans. St Amand Les Eaux (FR-59). Dov 650 84 000 Km, BM 1150 RT 140 000 Km et c'est pas fini
 Citer Alerter [279612]

Message modifié le 2018-09-05 15:19:52 par Jmlamoto.
Marcodu78
05-09-2018 à 16h13
Si c'est le même que celui de la photo de mon poste initial (vert) alors c'est bien le redresseur qui fait court jus
Si c'est autre chose, je n'ai plus qu'à le trouver en rentrant chez moi



Marc , 16 msg, 56 ans. L\\\'etang La Ville (FR-78). Marc56 ans- Motoboliste (motard parisien) - deauville 650
 Citer Alerter [279617]
publicité
05-09-2018 à 16h13
Lien commercial -19-

Jmlamoto
05-09-2018 à 18h37
Acceder au profil du membre
Non le régulateur est plus haut vers l'arrière.

J-marie & Corinne, 3738 msg, 51 ans. St Amand Les Eaux (FR-59). Dov 650 84 000 Km, BM 1150 RT 140 000 Km et c'est pas fini
 Citer Alerter [279625]
28 messages.   1 2 3   - Court circuit franc sur un Deauville 650 - Lu 655 fois. [11517]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 31 à 09h07 Batman1 Purée , ça faisait un bail que je n'étais pas venu .
Le 28 à 21h34 Chris83 Bonsoir,
Je roulais en 1200 RT avec un casque Jet qui me convenait parfaitement, protégé par le pare brise électrique.
Je...
Le 04 à 16h50 Patrick71 Bonjour à tous, j'ai un soucis sur ma paneuropéenne 1300. Lorsque je mets le contact, j'entends la pompe tourner et au bout de 4/5...
Le 06 à 17h49 Dorothée-17 Bonjour à tous, je souhaite savoir si quelqu'un peut me donner des informations sur une très à mauvaise odeur (poisson pas frais) qui ce...
Le 24 à 16h15 Tom974 Salutations, il y aurait un connaisseur ou une connaisseuse en mécanique sur Deauville 650 de 98 s'il vous plait? Si il ou elle peut me contacter par...