Nouvelle discussionNouveau message Derniers messages Recherche forum
14 messages.   1 2 - Pb démarrage béquille latérale [11512]
Erwann
26-08-2018 à 12h29
Acceder au profil du membre
Elle est de 2000 ans Biss.
Et depuis hier, elle repart avec la béquille.
Le contact du neutre se situe où ?
Merci.

Erwann, 30 msg, 42 ans. Bouguenais (FR-44). Deauville 650
 Citer Alerter [279427]
Denis03
26-08-2018 à 13h03
Au dessus de la pompe à eau en bas à gauche. La fiche est peut étre oxydèe

Denis, 32 msg, 61 ans. Malicorne 03 (FR-03). Deauville noir violine de 1998 avec 131500 km
 Citer Alerter [279430]
publicité
26-08-2018 à 13h03
Lien commercial -19-


Rq3zqtb
27-08-2018 à 12h06

En fait, le retour à la masse du relais de démarreur passe par le contacteur du neutral, quand la béquille latérale est sortie ou pas, au neutral.
En prise, c'est la masse au niveau du démarreur qui fait le retour.

@+
PS: pour moi, la cosse était nickel, donc je pense plus que l'interrupteur interne du contacteur de neutral était résistant ou cramé...

Philippe, 675 msg, 65 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [279461]

Message modifié le 2018-08-27 19:34:16 par Rq3zqtb.
Erwann
27-08-2018 à 18h00
Acceder au profil du membre
Aïe, Je ne suis pas un bon mécano.
Une petite photo pour que je puisse visualise ?
Merci.

Erwann, 30 msg, 42 ans. Bouguenais (FR-44). Deauville 650
 Citer Alerter [279472]
publicité
27-08-2018 à 18h00
Lien commercial -6-

Rq3zqtb
27-08-2018 à 20h54
Autre chose, la cosse électrique du contacteur de neutral est très difficile à démonter, sauf si tu fais glisser d'abord le cache cosse le long du fil...
Idem au remontage dans le sens inverse.
@+

Philippe, 675 msg, 65 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
Alerter [279476]
14 messages.   1 2 - Pb démarrage béquille latérale - Lu 452 fois. [11512]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 31 à 09h07 Batman1 Purée , ça faisait un bail que je n'étais pas venu .
Le 28 à 21h34 Chris83 Bonsoir,
Je roulais en 1200 RT avec un casque Jet qui me convenait parfaitement, protégé par le pare brise électrique.
Je...
Le 04 à 16h50 Patrick71 Bonjour à tous, j'ai un soucis sur ma paneuropéenne 1300. Lorsque je mets le contact, j'entends la pompe tourner et au bout de 4/5...
Le 06 à 17h49 Dorothée-17 Bonjour à tous, je souhaite savoir si quelqu'un peut me donner des informations sur une très à mauvaise odeur (poisson pas frais) qui ce...
Le 24 à 16h15 Tom974 Salutations, il y aurait un connaisseur ou une connaisseuse en mécanique sur Deauville 650 de 98 s'il vous plait? Si il ou elle peut me contacter par...

Lien commercial --