Nouvelle discussionNouveau message Derniers messages Recherche forum
1120 messages.      105 106 107 108 109 110 111 112   - HELP: y a un bug ! [1767]
Jean-marie50
02-08-2018 à 10h51
Acceder au profil du membre
C'est très mieux,il n'y a plus rien!

Jean-marie, 6928 msg, 65 ans. Avranches (FR-50). [mon blog] Goldwing SC68 2012 36000KM Oldie but Goldie!
 Citer Alerter [278977]
Charly
02-08-2018 à 11h03
Acceder au profil du membre
j'ai passé un savon à la régie !

merci de ton retour

Charly, Webmaitre,4110 msg, 55 ans. Cesson Sevigne (FR-35). [mon blog] Pacific Coast 800-91 57kkm + Trike KMX 250 watts cyclurba.fr
 Citer Alerter [278979]
publicité
02-08-2018 à 11h03
Lien commercial -19-


Jmlamoto
02-08-2018 à 12h11
Acceder au profil du membre
On quand même beaucoup de chance d'avoir un webmaître aussi réactif, merci Charly

J-marie & Corinne, 3730 msg, 51 ans. St Amand Les Eaux (FR-59). Dov 650 84 000 Km, BM 1150 RT 140 000 Km et c'est pas fini
 Citer Alerter [278981]
Alain_69
02-08-2018 à 16h49
Acceder au profil du membre
En effet, cela fonctionne beaucoup mieux. Merci à notre webmaster.

Alain, Modérateur,2044 msg, 67 ans. Villeurbanne (FR-69). [mon blog] Deauville 700 et BMW 1200RT. Correspondant francais des DmD www.deauville-meets-deauville.com/
 Citer Alerter [278991]
Jothi
29-08-2018 à 20h51
Acceder au profil du membre
depuis 3 jours , impossible d'avoir accès au site avec mon navigateur Firefox ?

quand j'ouvre le site , dans la seconde qui suis , le fond d'écran devient bleuté et pas possible de cliquer , la page est bloquée !

par contre , avec internet explorer , tout fonctionne !

si on peut m'aider ou m'en expliquer la cause , je suis preneur


Thierry, 968 msg, 61 ans. Meucon (FR-56). [mon blog] africa twin 1000 crf dct 2016
 Citer Alerter [279494]
Jmlamoto
29-08-2018 à 22h28
Acceder au profil du membre
Salut Therry, aucun problème avec Fox, essaie d'aller dans les options et fait une mise à jour .


J-marie & Corinne, 3730 msg, 51 ans. St Amand Les Eaux (FR-59). Dov 650 84 000 Km, BM 1150 RT 140 000 Km et c'est pas fini
 Citer Alerter [279500]
Charly
29-08-2018 à 23h07
Acceder au profil du membre
je suis sous firefox 61.0.2, windows 10; ça fonctionne.

Charly, Webmaitre,4110 msg, 55 ans. Cesson Sevigne (FR-35). [mon blog] Pacific Coast 800-91 57kkm + Trike KMX 250 watts cyclurba.fr
 Citer Alerter [279502]
Jothi
30-08-2018 à 09h07
Acceder au profil du membre
je suis également sous Firefox 61.0.2 et Windows 10 . mes mises à jour sont ok .

tous les autres sites fonctionnent bien !

je viens d'ouvrir le site CYCLURBA ou je suis membre , et la page d'accueil c'est également bleutée et bloquée ; par contre , contrairement à la page de MOTO- GT , il y avait un texte en bas avec à droite une case " j'accepte " ou j'ai cliqué et là j'ai pu accéder au site .

en bas à droite , il y es écrit " power by quantcast " .

Sur la page de MOTO-GT , le bas est vierge , aucune case à cocher pour " accepter " , donc elle reste bleutée et bloquée ! ……………………...



Thierry, 968 msg, 61 ans. Meucon (FR-56). [mon blog] africa twin 1000 crf dct 2016
 Citer Alerter [279504]
Jothi
30-08-2018 à 10h52
Acceder au profil du membre
voici ma capture d'écran , page bloquée !

Thierry, 968 msg, 61 ans. Meucon (FR-56). [mon blog] africa twin 1000 crf dct 2016
 Citer Alerter [279506]

Message modifié le 2018-08-30 10:53:11 par Jothi.
publicité
30-08-2018 à 10h52
Lien commercial -19-

Jothi
31-08-2018 à 14h24
Acceder au profil du membre
personne n'a une idée sur ce problème ?

Thierry, 968 msg, 61 ans. Meucon (FR-56). [mon blog] africa twin 1000 crf dct 2016
 Citer Alerter [279530]
1120 messages.      105 106 107 108 109 110 111 112   - HELP: y a un bug ! - Lu 1267552 fois. [1767]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 31 à 09h07 Batman1 Purée , ça faisait un bail que je n'étais pas venu .
Le 28 à 21h34 Chris83 Bonsoir,
Je roulais en 1200 RT avec un casque Jet qui me convenait parfaitement, protégé par le pare brise électrique.
Je...
Le 04 à 16h50 Patrick71 Bonjour à tous, j'ai un soucis sur ma paneuropéenne 1300. Lorsque je mets le contact, j'entends la pompe tourner et au bout de 4/5...
Le 06 à 17h49 Dorothée-17 Bonjour à tous, je souhaite savoir si quelqu'un peut me donner des informations sur une très à mauvaise odeur (poisson pas frais) qui ce...
Le 24 à 16h15 Tom974 Salutations, il y aurait un connaisseur ou une connaisseuse en mécanique sur Deauville 650 de 98 s'il vous plait? Si il ou elle peut me contacter par...