Nouvelle discussionNouveau message Derniers messages Recherche forum
5 messages.    - Problème de démarrage [11486]
Bigo
28-07-2018 à 05h28
Bonjour à vous tous
Je suis nouveau sur le forum j'ai une Honda Deauville 700 année 2006 j'ai récemment changer un alternateur et recharger la batterie une fois tous ces éléments remonter les voyants du tableau Debord sont bien allumée mais elle ne démarre pas avez-vous une petite idée de mon problème merci d'avance.

Anonyme, 2 msg, (FR-92).
 Citer Alerter [278856]
Eric56
28-07-2018 à 07h46
Acceder au profil du membre
Ton sélecteur de vitesses est bien au point neutre ?


Eric, 719 msg, 56 ans. St Ave (FR-56). [mon blog] NC700X 2012 56000kms VANNES , Solex3800 de 1967
 Citer Alerter [278858]
publicité
28-07-2018 à 07h46
Lien commercial -19-


Jmlamoto
28-07-2018 à 08h21
Acceder au profil du membre

Eric56 a écrit :
Ton sélecteur de vitesses est bien au point neutre ?

Oui faire attention à la chaîne cinématique, béquille, coupe-circuit, d'après ce que j'ai lu sur le forum les clés sont codé, essaie de changer de clés, si rien n'y fait vérifier les fusibles avec un testeur.

J-marie & Corinne, 3874 msg, 51 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [278859]

Message modifié le 2018-07-28 08:44:50 par Jmlamoto.
Cuistax
28-07-2018 à 09h25
Acceder au profil du membre
Bonjour et bienvenue sur Moto-GT
Sur ce forum comme sur beaucoup d'autres il est de bon ton de se présenter
Toutes les explications dans l'article de BIENVENUE

Philippe, Modérateur,10985 msg, 66 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 100.000km users.skynet.be/cuistax
 Citer Alerter [278860]
publicité
28-07-2018 à 09h25
Lien commercial -6-

Bigo
28-07-2018 à 15h18
Bonjour oui la moto est sur béquille centrale et le coup ci cuit au point neutre ...
Je vais vérifier le fusible du démarreur et le relais du démarreur aussi ....
Mais bon à voir

Anonyme, 2 msg, (FR-92).
Alerter [278872]
5 messages.    - Problème de démarrage - Lu 248 fois. [11486]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 28 à 21h34 Chris83 Bonsoir,
Je roulais en 1200 RT avec un casque Jet qui me convenait parfaitement, protégé par le pare brise électrique.
Je...
Le 04 à 16h50 Patrick71 Bonjour à tous, j'ai un soucis sur ma paneuropéenne 1300. Lorsque je mets le contact, j'entends la pompe tourner et au bout de 4/5...
Le 06 à 17h49 Dorothée-17 Bonjour à tous, je souhaite savoir si quelqu'un peut me donner des informations sur une très à mauvaise odeur (poisson pas frais) qui ce...
Le 24 à 16h15 Tom974 Salutations, il y aurait un connaisseur ou une connaisseuse en mécanique sur Deauville 650 de 98 s'il vous plait? Si il ou elle peut me contacter par...
Le 08 à 11h28 Cp75 Bonjour à tous (et plus confraternellement aux comparses Deauvillistes). Quelqu’un sait-il quel produit mouillant (silicone ?) on peut...

Lien commercial -6-