Nouvelle discussionNouveau message Derniers messages Recherche forum
22 messages.   1 2 3   - Difficulté de démarrage Deauville [11417]
pan_agile
10-06-2018 à 17h37
Acceder au profil du membre
Si cela se produit en fin de réservoir: Pas de phénomène d'aspiration quand tu veux faire le plein?? Mise à l'air bouchée par exemple.

Panagil, 2166 msg, 67 ans. Pontchateau (FR-44). CB 250, Deauville 650,Paneuropean 1300 ABS puis Gold 1800
 Citer Alerter [277333]
Simba
10-06-2018 à 21h48
je l'ai déjà eu quelques fois, mais chaque fois c'était quand je poussais trop vite le bouton démarreur alors que l'initialisation n'était pas encore complète. (initialisation du tableau de bord et la pompe à essence complètement sous pression)

Guy, 348 msg, 66 ans. Berlare (BE-92). NT650V 2002 Rouge - NT700VA 2009 Rouge
 Citer Alerter [277338]
publicité
10-06-2018 à 21h48
Lien commercial -19-


cyclotron
11-06-2018 à 07h55
Acceder au profil du membre
Voilà une explication intéressante, Symba !

Dominique, 1143 msg, 64 ans. Pulnoy (FR-54). Deauville 700 2014 acquise à 8000 kms en mars 2018
 Citer Alerter [277340]
Zavant
11-06-2018 à 23h10
Acceder au profil du membre

Simba a écrit :
je l'ai déjà eu quelques fois, mais chaque fois c'était quand je poussais trop vite le bouton démarreur alors que l'initialisation n'était pas encore complète. (initialisation du tableau de bord et la pompe à essence complètement sous pression)


Ma BM a du mal a démarrer avant la fin de l'initialisation de l'ABS, qui parait il consomme pas mal de courant...
Peut être une batterie un peu faible...

Pat, 9870 msg, 56 ans. Listrac-médoc (FR-33). Motoculteur K12LT Bronze foncé motophoto.over-blog.com
 Citer Alerter [277360]
Debaia
12-06-2018 à 09h38
un ami sur sa deauville 700 a eu un pb de capteur de point mort haut.... peut etre une piste a suivre...

Rémi, 86 msg, 56 ans. Papeete (FR-98). deauville 2012
 Citer Alerter [277363]
Kiriki
13-06-2018 à 00h28
Acceder au profil du membre
Avant de payer 70 euros pour rien, tu peux très bien faire le boulot du con cesss.

2 possibilités:
1) Le témoin s'allume ou est allumé:
si le voyant FI s'allume, cela veut dire qu'une anomalie s'est produite ou est encore en train de se produire. Même si l'anomalie ne se produit plus, le voyant ne s'éteint pas tant que le moteur est allumé. Lorsque le voyant est allumé, ne coupez pas le moteur et mettez la moto sur la béquille latérale ; le voyant fournit alors les codes de pannes en clignotant. Je n'ai pas encore testé cette procédure avec la béquille car pas de défaut PGM-FI

Egalement doc officielle Honda
PROCEDURE D'AUTO-DIAGNOSTIC
Placez la moto sur sa béquille latérale.
Tournez la clef de contact sur "ON" et le commutateur d'arrêt moteur sur "RUN "
Le voyant de mauvais fonctionnement (MIL) s'allume pendant quelques secondes, puis s'éteint.
Démarrez le moteur et laissez-le tourner au ralenti.
Si le voyant MIL ne clignote pas, le module ECM n'a pas détecté de problèmes.
Si le voyant MIL clignote, notez combien de fois il clignote, et déterminez la cause du problème
NOTE:
• Le voyant MIL commencera à clignoter lorsque la béquille latérale est abaissée et lorsque le régime du moteur est inférieur à 1 500 min' (tours/min.). Si la béquille latérale est rentrée ou si le régime du moteur devient supérieur à 1 500 min-1 (tours/min.), le voyant MIL s'allumera et restera allumé.

Les codes de panne sont fournis dans l'ordre croissant si vous avez plusieurs pannes en même temps (pas de chance).
Le voyant clignote par bips longs et courts. 1 bip long (éclairé pendant 1.3 s) vaut 10 et un bip court (éclairé pendant 0.5s) vaut 1. Par ex. : 3 clignotements courts à la suite = 3. 1 clignotements long puis 5 courts = 15.

2) Le témoin n'est plus allumé car on a coupé le contact

Pour cela tu dois d'abord trouver la fiche diag de couleur rouge avec 4 fils (marron, orange-blanc, noir-blanc, vert) qui se trouve du coté de l'ECM (carénage arrière gauche de la moto au dessus de la molette de l'amortisseur).
Ensuite avec un trombone tu pourras lire le ou les codes défaut si présents dans le calculateur.

Contact coupé tu mets le trombone dans la fiche rouge en reliant les fils marron et vert.
Ensuite tu mets le contact.
Lecture du code ou des codes défaut par la lecture des clignotements longs et courts.

A la fin de la lecture, couper le contact et retirer le trombone.

La liste des codes est plus ou moins semblable sur toutes les HONDA PGM-FI.
La liste suivante c'est pour une 600 de 2008 injection
Pour une Deauville lignes 14/15 n'existent pas
La liste des codes est la suivante :
1 - pb de capteur MAP (sonde de pression absolue au collecteur)
2 - pb de raccordement de durit du capteur MAP
7 - pb de capteur ECT (sonde température du liquide de refroidissement)
8 - pb de capteur TP (capteur de position du papillon de gaz)
9 - pb de capteur IAT (sonde de température d'air)
11- pb de capteur VS (capteur de vitesse moto)
12/13/14/15/16/17 - pb d'injecteur cylindre 1/2/3/4/5/6
18 - pb générateur d'impulsion de cames
19 - pb générateur d'impulsion allumage
21 - pb de sonde lambda
23 - pb de réchauffeur de sonde lambda
29 - pb commande IACV (électro-vanne de commande d'air du ralenti)
33 - pb E2-PROM dans l'ECM (pas de mémorisation des données)

Bon courage

Il existe également une procédure d'effacement que je mettrai plus tard si nécessaire.

Thierry, 68 msg, 64 ans. Sully Sur Loire (FR-45). Varadéro XLV125 , CBF600NA 2008 et recherche Deauville 700
 Citer Alerter [277391]

Message modifié le 2018-06-13 00:50:30 par Kiriki.
Marc11
13-06-2018 à 07h39
Acceder au profil du membre
Copié et collé dans un fichier texte, merci !
C'est valable pour toutes les Honda à injection ou uniquement la Dov' ?

Marc, 2686 msg, 68 ans. Quillan (FR-11). Transalp, Deauville 650, CBF 600s Travel, enfin CBF 1000 Fa
 Citer Alerter [277394]
cyclotron
13-06-2018 à 09h09
Acceder au profil du membre
Merci Kiriki. Ton explication est compliquée pour un nul en mécanique mais je viens d'imprimer le texte, ça peut servir.
D'ores et déjà, le patron de MAXXESS qui fait l'entretien de mes motos depuis près de 20 ans, est prêt à regarder le problème, lequel pour le moment ne s'est pas reproduit.

Dominique, 1143 msg, 64 ans. Pulnoy (FR-54). Deauville 700 2014 acquise à 8000 kms en mars 2018
 Citer Alerter [277395]
cyclotron
28-06-2018 à 18h18
Acceder au profil du membre
Voici quelques nouvelles : malgré la préconisation de mon motociste de nettoyer les injecteurs par dilution d'un produit dans le réservoir, une 4ème panne de démarrage de ma Deauville s'est produite ces derniers jours.
Je parle de "panne" car, cette fois, ce n'était plus seulement une difficulté de démarrage mais du lourd ! Au point d'appeler l'assistance de mon assurance.
Où êtes-vous Monsieur ? Ah, je note entre 46 et 49 kms de votre domicile, or votre contrat prévoit l'assistance à partir de 50 kms ! Rageant. La belle a bien voulu redémarrer à la 15ème sollicitation environ, batterie toute faiblarde.
Mon concessionnaire Honda le plus proche est nouvellement installé, je le sens léger, m'avais fixé un rendez-vous peu convaincant à délai de 3 semaines.
A la dernière balade, je me suis arrêté chez un autre concessionnaire pour avis : avis tranché, immédiat : c'est l'antiparasite, on change les deux !
Ok, faites donc et . . . aussi les bougies, ai-je demandé dans la foulée. Bien m'en a pris, les bougies étaient blanches au niveau des électrodes, le concess ne comprend pas, évoque des sous régimes, une utilisation d'essence E10 . . .
Qu'en pensez-vous ?

Dominique, 1143 msg, 64 ans. Pulnoy (FR-54). Deauville 700 2014 acquise à 8000 kms en mars 2018
 Citer Alerter [278090]
publicité
28-06-2018 à 18h18
Lien commercial -19-

Patochedu44
28-06-2018 à 18h35
Acceder au profil du membre
Les bougies blanches sont le signe d'une carburation pauvre. Le 95 E10 peut-être utilisé de temps à autre mais à éviter !

Patrick, 587 msg, 67 ans. Saint Brevin Les Pins (FR-44). [mon blog] CBF 1000 rouge, 34000 Kms, Michelin PR4
 Citer Alerter [278091]
22 messages.   1 2 3   - Difficulté de démarrage Deauville - Lu 1213 fois. [11417]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 31 à 09h06 Batman1 Salut

Le 31 à 09h07 Batman1 Purée , ça faisait un bail que je n'étais pas venu .
Le 28 à 21h34 Chris83 Bonsoir,
Je roulais en 1200 RT avec un casque Jet qui me convenait parfaitement, protégé par le pare brise électrique.
Je...
Le 04 à 16h50 Patrick71 Bonjour à tous, j'ai un soucis sur ma paneuropéenne 1300. Lorsque je mets le contact, j'entends la pompe tourner et au bout de 4/5...
Le 06 à 17h49 Dorothée-17 Bonjour à tous, je souhaite savoir si quelqu'un peut me donner des informations sur une très à mauvaise odeur (poisson pas frais) qui ce...