Nouvelle discussionNouveau message Derniers messages Recherche forum
Un seul message     - ampoules Xenon [11351]
Goldrider26
01-04-2018 à 10h17
Acceder au profil du membre
bonjour , jai installé des ampoules au xenon sur mes codes de ma goldwing 1800 de 2010 , , deux ballasts slim , et je me suis rendu compte qu'une trace de ""fumée "" grise est apparue au dessus de l'ampoule (les deux au meme endroit ) sur le reflecteur dans l'optique ,, quelqu'un a t'il subit la même ""chose"" ,,,
Merci beaucoup.,,,

jean

Jean , 6 msg, 59 ans. Chabeuil (FR-26).
Alerter [275592]
Un seul message     - ampoules Xenon - Lu 158 fois. [11351]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 28 à 21h34 Chris83 Bonsoir,
Je roulais en 1200 RT avec un casque Jet qui me convenait parfaitement, protégé par le pare brise électrique.
Je...
Le 04 à 16h50 Patrick71 Bonjour à tous, j'ai un soucis sur ma paneuropéenne 1300. Lorsque je mets le contact, j'entends la pompe tourner et au bout de 4/5...
Le 06 à 17h49 Dorothée-17 Bonjour à tous, je souhaite savoir si quelqu'un peut me donner des informations sur une très à mauvaise odeur (poisson pas frais) qui ce...
Le 24 à 16h15 Tom974 Salutations, il y aurait un connaisseur ou une connaisseuse en mécanique sur Deauville 650 de 98 s'il vous plait? Si il ou elle peut me contacter par...
Le 08 à 11h28 Cp75 Bonjour à tous (et plus confraternellement aux comparses Deauvillistes). Quelqu’un sait-il quel produit mouillant (silicone ?) on peut...