Nouvelle discussionNouveau message Derniers messages Recherche forum
12 messages.      1 2 - Problème électrique [11296]
Rq3zqtb
13-02-2018 à 11h14
Le fusible de 30A est le fusible principal de tout le circuit électrique.....qui alimente aussi la boite à fusibles.
Donc, il ne sert pas simplement à protéger le relais du démarreur.
(heureusement car 30A pour protéger un simple relais qui doit consommer 1 ou 2 W, ce serait un peu trop gros comme calibre)
Je ne crois pas, non plus au phénomène d'usure, car sur mes véhicules de 17 à 20 ans, ce sont toujours les fusibles d'origine.
Bref, à part une surintensité, je ne vois pas ce qui pourrait griller un fusible.

@+

Philippe, 743 msg, 66 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [274151]

Message modifié le 2018-02-13 11:16:10 par Rq3zqtb.
publicité
13-02-2018 à 11h14
Lien commercial -19-

Joebar83
13-02-2018 à 20h00
Acceder au profil du membre
Et oui, Marc, une petite histoire qui s'est bien terminée grâce à ta sagacité ! depuis j'ai un fusible d'avance et je sais où il se loge !

Jérôme, 1124 msg, 68 ans. Trans En Provence (FR-83). Jérôme. Deauville 700
Alerter [274161]
12 messages.      1 2 - Problème électrique - Lu 899 fois. [11296]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 24 à 16h15 Tom974 Salutations, il y aurait un connaisseur ou une connaisseuse en mécanique sur Deauville 650 de 98 s'il vous plait? Si il ou elle peut me contacter par...
Le 08 à 11h28 Cp75 Bonjour à tous (et plus confraternellement aux comparses Deauvillistes). Quelqu’un sait-il quel produit mouillant (silicone ?) on peut...
Le 29 à 17h36 Rainman Couvercles larges pour valises Deauville 700 sur LeBonCoin:

www.leboncoin.fr
Le 25 à 13h22 Cuistax Boujour aux intervenants du TCHAT. Celui-ci est peu utilisé. Inscrivez-vous plutôt sur le forum.
Toutes les explications dans...
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...