Nouvelle discussionNouveau message Derniers messages Recherche forum
12 messages.   1 2 - Problème électrique [11296]
Valentin22
12-02-2018 à 18h42
Acceder au profil du membre
Je n'ai que l'équipement de base sur ma deauville, pas de poignées chauffantes ni de phares supplémentaires
Le fusible sert à la protection du relais de démarreur. il subit éventuellement des sur tentions (courants d'extra ruptures ) dues à la bobine du relais.
Enfin il faut dire que c'est la première fois qu'il claque depuis que j'ai acheté la moto en 2009.
Il y a aussi un phénomène d'usure
Cordialement

Michel, 14 msg, 63 ans. Ploumilliau (FR-22).
 Citer Alerter [274129]
Rq3zqtb
13-02-2018 à 11h14
Le fusible de 30A est le fusible principal de tout le circuit électrique.....qui alimente aussi la boite à fusibles.
Donc, il ne sert pas simplement à protéger le relais du démarreur.
(heureusement car 30A pour protéger un simple relais qui doit consommer 1 ou 2 W, ce serait un peu trop gros comme calibre)
Je ne crois pas, non plus au phénomène d'usure, car sur mes véhicules de 17 à 20 ans, ce sont toujours les fusibles d'origine.
Bref, à part une surintensité, je ne vois pas ce qui pourrait griller un fusible.

@+

Philippe, 674 msg, 65 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [274151]

Message modifié le 2018-02-13 11:16:10 par Rq3zqtb.
publicité
13-02-2018 à 11h14
HONDA GL 1800 A Goldwing
HONDA GL 1800 A Goldwing Année : 2002 Kilomètres: 55400 Boîte à vitesse: Boîte manuelle Type de moteur: Boxer Carburant: Essence Sièges: 2 Cylindrée: 1832 cm3 Cylindres: 6 Puissance: 87kW Nombre de vitesses: 5 Poids à vide : 475 kg poids total: 605 kg Op
ffffff
Lien commercial -20-

Joebar83
13-02-2018 à 20h00
Acceder au profil du membre
Et oui, Marc, une petite histoire qui s'est bien terminée grâce à ta sagacité ! depuis j'ai un fusible d'avance et je sais où il se loge !

Jérôme, 1012 msg, 67 ans. Trans En Provence (FR-83). Jérôme. Deauville 700
Alerter [274161]
12 messages.   1 2 - Problème électrique - Lu 751 fois. [11296]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 31 à 09h06 Batman1 Salut

Le 31 à 09h07 Batman1 Purée , ça faisait un bail que je n'étais pas venu .
Le 28 à 21h34 Chris83 Bonsoir,
Je roulais en 1200 RT avec un casque Jet qui me convenait parfaitement, protégé par le pare brise électrique.
Je...
Le 04 à 16h50 Patrick71 Bonjour à tous, j'ai un soucis sur ma paneuropéenne 1300. Lorsque je mets le contact, j'entends la pompe tourner et au bout de 4/5...
Le 06 à 17h49 Dorothée-17 Bonjour à tous, je souhaite savoir si quelqu'un peut me donner des informations sur une très à mauvaise odeur (poisson pas frais) qui ce...