Nouvelle discussionNouveau message Derniers messages Recherche forum
11 messages.      1 2 - Question concernant allumage à rupteurs [11206]
Mimile
20-11-2017 à 13h17
Remplace les rupteurs et les condensateurs, et assure toi aussi que l'allumeur est correctement monté et en bon état, les deux petits roulements (dans la tige) ont tendance à mal vieillir, et si je me souviens bien, contrôler que l'avance centrifuge fait son boulot... il faut aussi que la came soit en bon état. Je sais que ce n'est plus très courant, mais pour la Guzzi, l'idéal est de disposer d'un banc d'allumeur pour régler au mieux, sur l'établi. Après on remet l'allumeur sur la brèle, un coup de lampe strobo pour le caler sur un cylindre et ça tourne merveilleusement bien.

Mais tu ne règleras jamais correctement un allumeur avec du jeu et/ou une came bouffée... L'avantage du banc, c'est que tu trouves des pannes que tu ne trouveras jamais en laissant l'allumeur sur la bécane.

Mimile, 26 msg, 57 ans. (FR-85).
Alerter [269367]
11 messages.      1 2 - Question concernant allumage à rupteurs - Lu 1679 fois. [11206]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 31 à 09h07 Batman1 Purée , ça faisait un bail que je n'étais pas venu .
Le 28 à 21h34 Chris83 Bonsoir,
Je roulais en 1200 RT avec un casque Jet qui me convenait parfaitement, protégé par le pare brise électrique.
Je...
Le 04 à 16h50 Patrick71 Bonjour à tous, j'ai un soucis sur ma paneuropéenne 1300. Lorsque je mets le contact, j'entends la pompe tourner et au bout de 4/5...
Le 06 à 17h49 Dorothée-17 Bonjour à tous, je souhaite savoir si quelqu'un peut me donner des informations sur une très à mauvaise odeur (poisson pas frais) qui ce...
Le 24 à 16h15 Tom974 Salutations, il y aurait un connaisseur ou une connaisseuse en mécanique sur Deauville 650 de 98 s'il vous plait? Si il ou elle peut me contacter par...