Nouvelle discussionNouveau message Derniers messages Recherche forum
11 messages.   1 2 - Question concernant allumage à rupteurs [11206]
Clestion615
17-11-2017 à 15h09
Acceder au profil du membre
Bonjour,
A votre avis quelle épaisseur (de contact d'allumage) doivent avoir les rupteurs pour garder leur efficacité et en principe ceux-ci doivent être changés après combien de temps d'utilisation ?
Je pose la question car j'ai du mal à régler les miens (bicylindre) et ils ont déjà un certain nombre d'années.
Merci, cordialement

Patrick, 14 msg, 67 ans. Dinan (FR-22).
 Citer Alerter [269213]
Rq3zqtb
17-11-2017 à 16h58
Salut,

Je dirais 0.4 mm mais ça fait des lustres que je n'ai plus réglé des vis platinées...
Pour le changement, je dirais aussi 20/25.000 km, mais ça dépend de l'état de surface des mêmes vis.

@+

Philippe, 681 msg, 65 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [269220]
publicité
17-11-2017 à 16h58
Lien commercial -19-


tilt_s
17-11-2017 à 21h59
Acceder au profil du membre
0.4 c'est l'écartement, pas l'épaisseur.
Que veux tu dire quand tu dis que tu parles de difficultés à régler tes vis gratinées. Ta moto tourne mal ?
Et puis si on savait ce que c'est comme moteur, ce serait plus facile.

Michel, 13322 msg, 61 ans. Frontignan (FR-34). [mon blog] GS 1200 Lc, après 10 ans de Dauville et 2 1/2 en 1300 ctx
 Citer Alerter [269237]
Papaours
17-11-2017 à 22h25
Acceder au profil du membre
C'est l'état général qui est important, tant que les contacts ne sont pas "bouffés" cela doit fonctionner. On peut en les limant légèrement redonner une surface un peu plus plane pour augmenter la surface de contact, pour peu qu'il y ait assez de jus aussi. Si l'arc est faible parce que d'autres composants sont fatigués, cela ne résoudra qu'une partie du problème.
Et d'accord avec Michel, en indiquant le moteur concerné tu vas sûrement voir émerger des connaisseurs du modèle en question!

Thierry, Modérateur,1873 msg, 54 ans. Hennebont (FR-56). [mon blog] K1100 LT 1995 Edition Spéciale et 1200RT 2011
 Citer Alerter [269242]
Clestion615
18-11-2017 à 09h34
Acceder au profil du membre
Bonjour,
Merci de vos réponses à tous.
Il s'agit d'un moteur Guzzi 1000 cm3 de 1983, donc bi-cylindre en V.
Ce réglage a été rendu nécessaire car cela fait longtemps que la machine n'a pas roulé et elle ne tournait pas bien.
Tout a été vérifié dans les connections, la batterie donne bien et l'arrivée du courant aux bougies a été contrôlé.
Les culbuteurs sont correctement réglés, la seule difficulté c'est le réglage correct des rupteurs, celui du cylindre droit a été réglé (en déplaçant l'allumeur) mais pour le cylindre gauche il manque quelques mm (même en déplaçant à fond la plaque de support du rupteur).
C'est pour cela que j'ai pensé que l'épaisseur de contact de mes rupteurs ne doit plus correspondre.
Bien cordialement

Patrick, 14 msg, 67 ans. Dinan (FR-22).
 Citer Alerter [269255]
Jmlamoto
18-11-2017 à 09h43
Acceder au profil du membre
En effet si tu es à fond de réglage ils sont cuit, en agrandissant la lumière de réglage tu peux temporiser leur remplacement, juste le temps de voir si ton moteur fonctionne.

J-marie & Corinne, 3750 msg, 51 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [269256]
tilt_s
18-11-2017 à 23h26
Acceder au profil du membre
Ce n'est pas l'épaisseur des contacts qui conditionne le moment de l'étincelle, mais le positionnement du linguet par rapport à la came de l'allumeur. Si le pion d'appui est usé, il peut y avoir un problème à ce niveau.

Michel, 13322 msg, 61 ans. Frontignan (FR-34). [mon blog] GS 1200 Lc, après 10 ans de Dauville et 2 1/2 en 1300 ctx
 Citer Alerter [269306]

Message modifié le 2017-11-19 21:12:53 par tilt_s.
Jmlamoto
19-11-2017 à 08h52
Acceder au profil du membre
Sujet sympa sur
L'allumage

J-marie & Corinne, 3750 msg, 51 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [269313]
Jmlamoto
19-11-2017 à 08h57
Acceder au profil du membre

tilt_s a écrit :
Ce n'est pas l'épaisseur des contacts qui conditionnent le moment de l'étincelle, mais le positionnement du linguet par rapport à la came de l'allumeur. Si le pion d'appui est usé, il peut y avoir un problème à ce niveau.


Pour illustré ce que dit Michel.


J-marie & Corinne, 3750 msg, 51 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [269314]
publicité
19-11-2017 à 08h57
Lien commercial -19-

Clestion615
19-11-2017 à 10h54
Acceder au profil du membre
Bonjour,
Oui j'ai bien compris vos explications et je n'avais pas pensé au "linguet" ou doigt en contact avec la came de l'allumeur, mais ceux-ci ne me semblent pas pourtant trop usés.
Bon je vais changer les rupteurs cela vaudra mieux.
Merci à tous


Patrick, 14 msg, 67 ans. Dinan (FR-22).
 Citer Alerter [269316]
11 messages.   1 2 - Question concernant allumage à rupteurs - Lu 1705 fois. [11206]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 31 à 09h07 Batman1 Purée , ça faisait un bail que je n'étais pas venu .
Le 28 à 21h34 Chris83 Bonsoir,
Je roulais en 1200 RT avec un casque Jet qui me convenait parfaitement, protégé par le pare brise électrique.
Je...
Le 04 à 16h50 Patrick71 Bonjour à tous, j'ai un soucis sur ma paneuropéenne 1300. Lorsque je mets le contact, j'entends la pompe tourner et au bout de 4/5...
Le 06 à 17h49 Dorothée-17 Bonjour à tous, je souhaite savoir si quelqu'un peut me donner des informations sur une très à mauvaise odeur (poisson pas frais) qui ce...
Le 24 à 16h15 Tom974 Salutations, il y aurait un connaisseur ou une connaisseuse en mécanique sur Deauville 650 de 98 s'il vous plait? Si il ou elle peut me contacter par...

Lien commercial -6-