Nouvelle discussionNouveau message Derniers messages Recherche forum
13 messages.   1 2   - lumiere tpms [11146]
Priusc
17-09-2017 à 00h19
Bonjour à vous je suis du Canada (Montréal).
J'aimerais savoir si vous avez déjà eu ce problème : la lumière tpms allumée et même quelquefois reste allumée durant mon trajet. J'ai enlevé les roues pour les faire polir et enlevé la petite roue dentelée sur la roue avant de réinstaller mais depuis cela le problème de tpms est là. Pouvez-vous m'aider ? merci

Daniel, 5 msg, 59 ans. (CA-j4).
 Citer Alerter [267042]

Message modifié le 2017-10-01 16:08:09 par Claudius_antiquus.
Marc11
17-09-2017 à 03h30
Acceder au profil du membre
Bonjour ; lumière tpms = témoin de pression de pneu.

Marc, 2423 msg, 67 ans. Quillan (FR-11). Deauville 650-2003, puis CBF 600S-2009 Travel Edition.
 Citer Alerter [267043]
publicité
17-09-2017 à 03h30
Lien commercial -19-


Jmlamoto
17-09-2017 à 09h26
Acceder au profil du membre
Bienvenue ici Priusc
de quelle moto tu parle?

J-marie & Corinne, 3182 msg, 50 ans. St Amand Les Eaux (FR-59). Dov 650 81 000 Km, BM 1150 RT 127 000 Km et c'est pas fini
 Citer Alerter [267046]
Priusc
17-09-2017 à 15h12
Bonjour. C'est une goldwing et je savais que c'est la pression quelle vérifie mais quand la pression est basse il y a un point ! comme cela !

Daniel, 5 msg, 59 ans. (CA-j4).
 Citer Alerter [267068]

Message modifié le 2017-10-01 16:08:51 par Claudius_antiquus.
Windbike
28-09-2017 à 19h39
Acceder au profil du membre
Salut le Canadien et bienvenue.

Je pense que la roue dentelée sert pour le freinage (capteur ABS) donc rien à voir avec les tpms.

Pour ces fameux capteurs TPMS : normalement un sur la jante avant et un autre sur la jante arrière les deux montés sur les valves.
As-tu démonté ces capteurs pour faire polir tes jantes ? Sinon il se pourrait qu'ils soient endommagés.
Une autre hypothèse : les piles hors d'usage

À la revoyure !!!

Marc

Marc , 234 msg, 57 ans. Lamotte Buleux (FR-80). Triumph Trophy 1200 SE de 2013 pneus roadsmart 3
 Citer Alerter [267554]

Message modifié le 2017-10-01 16:10:22 par Claudius_antiquus.
Priusc
29-09-2017 à 22h23
Bonjour consernant ma goldwing la pression des pneus est ok je n ai pas demonter les valve ainsi que les capteur dans les jantes et sur la moto mais toujours la lumiere TPMS allume et reste allumé 1/2 heure ou plus quelqu'un peu m aider merci

Daniel, 5 msg, 59 ans. (CA-j4).
 Citer Alerter [267591]
Jmlamoto
30-09-2017 à 09h45
Acceder au profil du membre
Bonjour Priusc, as-tu la documentation technique des capteurs ?
Comme Marc l'a dit, peut-être les piles (batteries) des capteurs, ou capteur endommagé au démontage des pneus . Sur quelle roue as-tu ce problème ? es-tu sûr que l'appareil de mesure que tu utilises pour gonfler tes roues est juste, j'avais un manomètre qui avait 0.3 bars d’erreur, c'est ce qui expliquerait que le voyant s’éteint après une 1/2 h : la pression monte dans la roue quand le pneu chauffe, essaie de sur-gonfler de 0.3 bars.

Ps: ton prénom, c'est vraiment Anonyme?

J-marie & Corinne, 3182 msg, 50 ans. St Amand Les Eaux (FR-59). Dov 650 81 000 Km, BM 1150 RT 127 000 Km et c'est pas fini
 Citer Alerter [267596]

Message modifié le 2017-10-01 16:11:45 par Claudius_antiquus.
Priusc
30-09-2017 à 15h20
Mon prénom est Daniel et j'ai fait tout ce que vous avez dit mais aucun résultat ; je pense que j'ai pas le choix : je vais aller chez le concessionnaire. Merci : clin d oeuil:

Daniel, 5 msg, 59 ans. (CA-j4).
 Citer Alerter [267606]

Message modifié le 2017-10-01 16:12:45 par Claudius_antiquus.
Windbike
01-10-2017 à 12h25
Acceder au profil du membre
donne nous des nouvelles !!

Marc , 234 msg, 57 ans. Lamotte Buleux (FR-80). Triumph Trophy 1200 SE de 2013 pneus roadsmart 3
 Citer Alerter [267632]
publicité
01-10-2017 à 12h25
Lien commercial -6-

Claudius_antiquus
01-10-2017 à 16h19
Acceder au profil du membre
Je n'ai pas de Gold et je n'avais jamais entendu parler de ces tpms. Après une virée sur Internet par curiosité, je vois qu'il y a plusieurs types de tpms : un type qui fonctionne avec des capteurs sur les bouchons de valve, ce qui suppose qu'il y a des piles dedans qui transmettent le signal par radio à la centrale. Dans ce cas, le problème pourrait venir d'un capteur un peu encrassé à l'intérieur ou avec une pile foutue.

L'autre type fonctionne avec la roue dentelée de l'abs, qui compare la vitesse de rotation des roues du véhicule et qui détermine qu'un pneu est dégonflé quand l'une des roues tourne plus vite que l'autre. Dans ce cas, je suppose qu'il y une petite cellule photoélectrique qui capte la vitesse de rotation de la roue et le problème pourrait venir d'un encrassement de la cellule ou d'un encrassement du dentelage de la roue.

Pardon d'étaler ma science toute neuve, c'est juste pour aider.



Jean-louis, Modérateur,4884 msg, 55 ans. Soissons (FR-02). [mon blog] Yamaha 1300 Venture Royale kaput à 93000 km avec remorque
 Citer Alerter [267641]
13 messages.   1 2   - lumiere tpms - Lu 744 fois. [11146]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 22 à 04h40 Fred57 bonjour samebote bonne lecture

espritk.eu
bmw-rt.forumgratuit.org...
Le 05 à 12h48 Bking72450 bonjour a vous tous

Le 15 à 10h44 Motard83 Bonjour a tous et toute étant nouveau voila j'ai un souci avec ma deauville 1999 650 ji démonter le starter d un cote dun carbu...
Le 18 à 22h14 Michel39 bonsoir, possédant une honda 650 deauville de 2005, je cherche des couvercles larges de valises rouges
Le 20 à 14h48 Gybson Bonjour à vous tous j'ai un Deauville 700 de 2008 j'aimerais bien trouver un moteur d'occasion si vous entendez parler .merci .bob