Nouvelle discussionNouveau message Derniers messages Recherche forum
7 messages.    - Problème électrique [11131]
Xavier007
04-09-2017 à 12h22
Bonjour, HELP .... mon problème ..... j'ai acheté (il y a un mois) une Honda Deauville 650 de 1999.
53.000 km.

Hier soir, problème de mise en route, la batterie souffre et faiblit.

Je place ma voiture à proximité et utilise mes câbles pour tenter de mettre la moto en marche.

Je suis dans la pénombre et le dernier geste est de placer les pinces sur les mauvaises bornes de la batterie coté moto.

Plouf ..... il n'y a plus rien qui s'allume sur la moto!!!!!!

Comment réparer cette gaffe ????? y aurai t'il un fusible ou autre chose qui est pété ?????

Si vous pouviez m'aider cela serait formidable.

PS, je connais pas grand chose en mécanique et transporter la moto est un gros problème.

Je vous remercie d'avance pour votre aide et vous souhaite une bonne journée.

Xavier, 3 msg, 67 ans. Lincent (BE-42).
 Citer Alerter [266512]
Jmlamoto
04-09-2017 à 14h02
Acceder au profil du membre
Bonjour Xavier, tu suis le fil rouge (+) de la batterie qui descend, trouvera le fusible principal, il faut retirer le carter droit pour y avoir accès

J-marie & Corinne, 3436 msg, 51 ans. St Amand Les Eaux (FR-59). Dov 650 81 000 Km, BM 1150 RT 127 000 Km et c'est pas fini
 Citer Alerter [266517]
publicité
04-09-2017 à 14h02
HONDA GL 1800 A Goldwing
HONDA GL 1800 A Goldwing Année : 2002 Kilomètres: 55400 Boîte à vitesse: Boîte manuelle Type de moteur: Boxer Carburant: Essence Sièges: 2 Cylindrée: 1832 cm3 Cylindres: 6 Puissance: 87kW Nombre de vitesses: 5 Poids à vide : 475 kg poids total: 605 kg Op
ffffff
Lien commercial -20-


Xavier007
04-09-2017 à 14h20
Super Grand Merci

Xavier, 3 msg, 67 ans. Lincent (BE-42).
 Citer Alerter [266521]
Rq3zqtb
04-09-2017 à 14h21
Sur le relais du démarreur !!!!
@+

Philippe, 631 msg, 65 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [266522]
Jmlamoto
04-09-2017 à 14h54
Acceder au profil du membre

Philippe a écrit :
Sur le relais du démarreur !!!!

Oui exact c'est un 30A

J-marie & Corinne, 3436 msg, 51 ans. St Amand Les Eaux (FR-59). Dov 650 81 000 Km, BM 1150 RT 127 000 Km et c'est pas fini
 Citer Alerter [266523]
Xavier007
05-09-2017 à 10h18
Bonjour, j'ai trouvé et c'est réparé ......Merci à vous et bonne journée.


Xavier, 3 msg, 67 ans. Lincent (BE-42).
 Citer Alerter [266554]
publicité
05-09-2017 à 10h18
Lien commercial -19-

Jmlamoto
05-09-2017 à 19h50
Acceder au profil du membre
Content pour toi, à bientôt

J-marie & Corinne, 3436 msg, 51 ans. St Amand Les Eaux (FR-59). Dov 650 81 000 Km, BM 1150 RT 127 000 Km et c'est pas fini
Alerter [266570]
7 messages.    - Problème électrique - Lu 276 fois. [11131]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 20 à 14h48 Gybson Bonjour à vous tous j'ai un Deauville 700 de 2008 j'aimerais bien trouver un moteur d'occasion si vous entendez parler .merci .bob
Le 05 à 20h58 Tit32 Bonsoir à tous,
je possède un k1600gt de 2012 avec 38000kms, j'ai la centralisation et l'alarme qui ne fonctionne plus.
Si...
Le 20 à 14h11 Alain-11 toc toc tout nouvau sur le forum !!
Le 27 à 14h16 Cuistax Boujour aux intervenants du TCHAT. Celui-ci est peu utilisé. Inscrivez-vous plutôt sur le forum.
Toutes les explications dans...
Le 30 à 09h18 Rico35 bonjour,
Il a quelqu'un en ligne ? pas terrible le temps ce matin en Bretagne, il falloir s'équiper...