Nouvelle discussionNouveau message Derniers messages Recherche forum
5 messages.    - Bouton Citer absent sous dernier message [11107]
Le-Calme
12-08-2017 à 17h08
Acceder au profil du membre
Bonjour,

le bouton citer n'apparait pas sous le message le plus récent d'une discussion.
Navigateur Mozilla Firefox 52.3.0 (64 bits) sous Mac OS.

Suis-je le seul dans ce cas ?

Merci

Lucien, 78 msg, 64 ans. (FR-12). [mon blog] Versys 650 2007 Grand Trainard
 Citer Alerter [265784]
Cuistax
12-08-2017 à 18h30
Acceder au profil du membre

C'est normal, le dernier message ne peut pas être cité si tu y tiens tu utilises le bouton "x" et tu remplis par copier coller


Philippe, Modérateur,11340 msg, 67 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 120.000km users.skynet.be/cuistax
 Citer Alerter [265789]
publicité
12-08-2017 à 18h30
Lien commercial -6-


Le-Calme
12-08-2017 à 19h30
Acceder au profil du membre
Bien compris. Merci Cuistax pour l'explication.

Lucien, 78 msg, 64 ans. (FR-12). [mon blog] Versys 650 2007 Grand Trainard
 Citer Alerter [265792]
Jmlamoto
13-08-2017 à 10h54
Acceder au profil du membre
Merci je viens encore d'apprendre un truc

J-marie & Corinne, 4360 msg, 52 ans. St Amand Les Eaux (FR-59). Dov650 90000km, BM1150RT 140000km, PanEuro ST1300 150000km
 Citer Alerter [265799]
publicité
13-08-2017 à 10h54
Lien commercial -19-

Zavant
13-08-2017 à 12h44
Acceder au profil du membre

JMlamoto a écrit :
Merci je viens encore d'apprendre un truc


Moi aussi

Pat, 10033 msg, 57 ans. Listrac-médoc (FR-33). Honda CTX 1300 motophoto.over-blog.com
Alerter [265800]
5 messages.    - Bouton Citer absent sous dernier message - Lu 280 fois. [11107]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 29 à 16h47 Rico14190
Salut à tous voilà ma question je suis en pleine restauration de mon 800 DR et je vais installer le M unit Blue J’aimerais savoir...
Le 19 à 07h53 Dominique44 Bonjour
Dominique
Je souhaite poser une question concernant une panne sur un kymco myroad 700i
Le 19 à 08h02 Dominique44 Mon engin un kymco my road 700i qui démarre très bien à froid et au bout de quelques kilomètres il s'éteint
Les 2 capteurs de...
Le 02 à 20h22 Papy-jj Bonsoir, j'ai un problème de clignotant sur mon honda deauville650 année2000 ... clignotant gauche, je dois tenir le bouton du comodo...
Le 19 à 22h22 Guegue j'ai un problème de vibrations dans la poignée droite.j'ai mis des poignées mousses.peut-on supprimer ces vibrations sur la fixation du...