Nouvelle discussionNouveau message Derniers messages Recherche forum
9 messages.    - pompe essence bouyante [11086]
Patounet94
26-07-2017 à 23h42
j'ai recu ce matin ma nouvelle pompeessence pour deauville 650 que j'ai remontée ce soir mais helas celle-ci est bouyante au bout d'une a deux minutes de fonctionnement et la moto n'est plus alimentée.
j'ai bien respecté les polarités et je l'ai meme testé en direct et on entend bien le contact.
quelqu'un aurait il deja eu ce phenomene?
Je l'ai donc remis en direct et deposé la pompe.
Merci pour votre eclairage.
Salutations les amis deauvillois.

Patrick, 15 msg, 57 ans. La Queue En Brie (FR-94).
 Citer Alerter [265275]
Rq3zqtb
27-07-2017 à 09h39
Salut,
Regarde le relais de pompe à essence...
Normalement, la pompe est alimentée uniquement quand le moteur tourne, pas quand le contacte est mis.
@+

Philippe, 748 msg, 66 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [265279]
publicité
27-07-2017 à 09h39
Lien commercial -6-


Patounet94
27-07-2017 à 11h08
OK merci pour l'info car effectivement la pompe fonctionne et j'ai fait des mesures avec le contact mis j'ai un peu plus de 3v sur la pompe et en fontionnement j'ai 9v.
mais impressionnant la chaleur de celle-ci si rapidement.
En regardant sur le site il semblerai que le relais ce trouve sous la selle je regarderais ce soir si je le trouve.
Merci je vous tiens au courant.
Cordialement.

Patrick, 15 msg, 57 ans. La Queue En Brie (FR-94).
 Citer Alerter [265281]
Jmlamoto
27-07-2017 à 12h27
Acceder au profil du membre
j'ai eu un souci avec la vis du capot en plastique, je l'avais serré trop fort.

J-marie & Corinne, 4115 msg, 52 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [265284]
Patounet94
27-07-2017 à 13h29
ok je verrai les prochains essais quitte a a faire avec capot demonte.
Cordialement.

Patrick, 15 msg, 57 ans. La Queue En Brie (FR-94).
 Citer Alerter [265285]
Membre5844
29-07-2017 à 23h38

Patounet94 a écrit :
j'ai recu ce matin ma nouvelle pompe essence pour deauville 650 que j'ai remontée ce soir mais helas celle-ci est bouyante au bout d'une a deux minutes

.
Bouillante ou Bruyante ??

Membre5844, 154 msg. Ce membre n'est plus inscrit.
 Citer Alerter [265392]

Message modifié le 2017-07-29 23:38:35 par Charlene8383.
Zavant
30-07-2017 à 07h43
Acceder au profil du membre

Charlène a écrit :

Bouillante ou Bruyante ??


Sois pas brouillante !

Pat, 9996 msg, 57 ans. Listrac-médoc (FR-33). Honda CTX 1300 motophoto.over-blog.com
 Citer Alerter [265395]
Membre5844
30-07-2017 à 15h24

Zavant, café bouyu, café phoutu !


Membre5844, 154 msg. Ce membre n'est plus inscrit.
 Citer Alerter [265409]
publicité
30-07-2017 à 15h24
Lien commercial -19-

Patounet94
30-07-2017 à 21h07
200 kms aujourd'hui avec ma pompe a essence nikel premier probleme je l'ai demontee pour la tester directement sur la batterie et la un clac et plus rien et la elle chauffe comme si elle etait bloquee.
je regarde d'un peu plus pres et la je m'apercois que le contact supperieur est positionne sous son support et non au dessus.je le remets donc comme il faut en reglant les lamelles pour les deux pastilles soient bien l'une sur l'autre.
la je la rebranche sur la batterie et miracle clac clac clac elle fonctionne.
remontage complet sur la machine au debut elle faisait plus de bruit que le moteur et apres quelques accelerations tout est nikel.
pour une pompe a 15 eur avec frais d'envoi je verrai bien le temps qu'elle fera.
merci a tous.

Patrick, 15 msg, 57 ans. La Queue En Brie (FR-94).
Alerter [265421]
9 messages.    - pompe essence bouyante - Lu 540 fois. [11086]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 25 à 13h22 Cuistax Boujour aux intervenants du TCHAT. Celui-ci est peu utilisé. Inscrivez-vous plutôt sur le forum.
Toutes les explications dans...
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...
Le 25 à 22h28 Deujab je n'ai plus d'alimentation électrique sur mes 2 prises de courant sur ma k1600, si quelqu’un a la solution je suis preneur
Le 04 à 21h30 Tilkirka bonjour ..je suis nouveau sur ce site donc BONJOUR A TOUS ...j ai une question :comment tester un un tableau de bord complet de 1500...
Le 07 à 16h41 Sasha04 Bonjour à tous je m'appelle Sasha et je suis novice en moto j'aimerais que quelqu'un m'apprenne plus de choses sur la moto si quelqu'un...