Nouvelle discussionNouveau message Derniers messages Recherche forum
5 messages.    - Plus de contact... [10978]
Eric37
17-04-2017 à 22h39
Acceder au profil du membre
Salut tout le monde,
J'espère que quelqu'un va pouvoir m'aider.
Voilà, semaine dernière, je prends l'AT pour aller au boulot comme d'habitude (merci Michel...).
Et là, elle se met à "péter" sec. Pas de façon répété, mais de temps en temps. Par contre, de vrai coup de fusil ! Etant à moins d'un KM de chez moi, je décide de faire demi-tour pour éviter d’abîmer la mécanique qui à plus de 101000 km aujourd'hui.
Le lendemain, je décide d'aller voir de plus près ce qu'il en est. Et là, je tourne la clef et ... rien. Aucun voyant, rien... Plus de jus ! Oups ...
Je téléphone a un pote qui me dit "fusible de relais de démarreur HS". Je regarde, et oui HS. Tellement HS que le porte fusible a fondu ! Bref, je vais sur le LBC et trouve un relais d'occasion. Je le monte, refaits les connectiques qui vont bien (le fil bleu sur le bouton bleu...), remet un nouveau fusible, et remet le contact. Toujours rien. Pas de voyants, aucun contact. Je test le relais de démarrage il est ok, il commute bien lorsqu'il a de la tension à ses bornes. Je vérifie les fusibles, la batterie, etc... RAS. Tout est ok. Et malgré cela je n'ai rien.
D'après vous ? Cela pourrait provenir de quoi ? Le démarreur HS ? Le boitier CDI ? Q'est ce qui pourrair expliquer que je n'ai rien sur le tableau de bord ?
Voilà. Si vous avez des idées, n'hésitez surtout pas... J'imagine que le problème peut se trouver sur toutes les motos, et n'est pas propre à l'AT.
Merci beaucoup.à ceux qui pourrons m'apporter leurs lumières

Eric, 897 msg, 50 ans. Tours (FR-37). AFRICA TWIN 750 1990 / CROSSTOURER 1200 2012
 Citer Alerter [262369]
Francis83
18-04-2017 à 06h50
Acceder au profil du membre
As tu vérifié les connexions, à la batterie, la tension du courant en entrée du contacteur à clé? S'il n'y a pas de courant là tu ne peux même pas le distribuer, ce qui expliquerait que rien ne s'allume.

Ce peut être long mais c'est le seul moyen de trouver : remonter le circuit depuis la batterie jusqu'aux extrémités.

PS : je suis sur Tours et Saint Cyr sur Loire en ce moment, je retape la maison de mes enfants du côté de ste radegonde

Francis Et Martine, 302 msg, 60 ans. Trans En Provence (FR-83). l'essentiel est invisible pour les yeux - Versys 1000 2012
 Citer Alerter [262374]
publicité
18-04-2017 à 06h50
Lien commercial -19-


Eric37
18-04-2017 à 10h52
Acceder au profil du membre
Je pense que c'est ce que je vais faire... Déshabiller la belle et longer le faisceau voir où sa coince... . Vu l'état du connecteur du relais de démarrage, j'espère que ca n'a pas arqué ailleurs...
Merci Francis Sympa Ste RADEGONDE avec la vue sur la Loire. Et si tu es dispo pour une petite mousse, y'a pas de soucis Avec grand plaisir (on sera au moins trois comme çà !). Bon courage pour tes travaux .

Eric, 897 msg, 50 ans. Tours (FR-37). AFRICA TWIN 750 1990 / CROSSTOURER 1200 2012
 Citer Alerter [262381]
Papaours
20-04-2017 à 18h54
Acceder au profil du membre
Cela me rappelle un peu ce que j'avais eu avec ma vieille Transalp. Sur mon modèle, il y avait 2 boitiers CDI (1 pour chaque cylindre mais qui commandaient aussi d'autres fonctions, le compte tour pour l'un des deux, et d'autres fonctions électriques, etc.), ce qui fait que la panne n'était pas totale au moins au début. Cela provoquait justement de bons retours à l'échappement, jusqu'au moment où l'allumage ne se fait plus du tout.

Si ton CDI a "fondu", cela aurait pu provoquer les mêmes signes. Comme il n'y en a qu'un je crois sur l'Africa Twin, tu ne peux pas les inverser pour voir sur quel cylindre se déplace la panne et trouver le fautif. Et le fait d'être en court jus à aussi pu faire claquer d'autres composants.

Thierry, Modérateur,1781 msg, 53 ans. Hennebont (FR-56). [mon blog] K1100 LT 1995 Edition Spéciale
 Citer Alerter [262495]
publicité
20-04-2017 à 18h54
Lien commercial -19-

Eric37
21-04-2017 à 17h53
Acceder au profil du membre
Merci Thierry de ton analyse . J'ai mis le faisceau à nu... Et je descend petit à petit voir là où il pourrait y avoir un soucis... C'est long et fastidieux, mais en même temps, j'apprends les recoins de l'AT.

Eric, 897 msg, 50 ans. Tours (FR-37). AFRICA TWIN 750 1990 / CROSSTOURER 1200 2012
Alerter [262557]
5 messages.    - Plus de contact... - Lu 198 fois. [10978]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 02 à 11h21 David85 Bonjour à tous propriétaire d une goldwing 1200 aspencade de 1986 totalement rénové
Suite à un joint de culasse que nous avons...
Le 10 à 18h50 Rico1967 bonjour je n appel rico je voudrais savoir si vous pouvez ne renseigner j ai acheter une 12000 goldwing et j ai un problene avec
Le 10 à 18h52 Rico1967 j ai de leau dans le cilyndre et elle fume
Le 22 à 08h26 Tintin19 Bonjour
Je vais essayer à 9h ce jour une deauville de 1998 à 58000 km
Combien as tu paye la tienne
Merci
Le 31 à 09h52 Samebote bonjour, je possède une k1200lt, j'aimerai savoir à combien revient la révision des 60 000 km et en quoi cela consiste ? merci à...