Nouvelle discussionNouveau message Derniers messages Recherche forum
29 messages.   1 2 3   - Ma première panne d'essence : deauv650 [10919]
Bichondoufs
09-03-2017 à 10h37
Les symptômes: beaucoup de mal à démarrer et surtout, la moto tient très mal le ralenti, même starter à fond @ 4500tr/min, et cale au bout de quelques secondes. Je me suis dit que c'était la météo (temps humide et gris mais pas pluvieux) mais la moto a calé au bout de 300 mètres.

______________________
le texte du dessus est pour le petit aperçu du menu du forum
merci de votre compréhension


bonjour ,

je prends ma moto chaque jour, le matin et le soir, pour 5 minutes de trajet en ville.
C'est ma première moto.

Je l'ai acheté à 54.000km, j'ai fait depuis une vidange moteur+boîte et une vidange du cardan, le truc le plus facile en fait. C'est un modèle de 1998 et elle a maintenant 61.000km

J'ai acheté 4 bougies mais n'ai pas trouvé le temps (courage) de les monter.

Je précise que j'en suis à 280km depuis le dernier plein. Et comme un collègues me dit que les symptômes font penser à un problème d'arrivée d'essence. Ca me dit que la pompe est peut-être morte. Où le filtre à essence bouché, mais la moto ne démarrerait pas, si?

Elle dort dehors sous un porche la nuit, la journée et le week-end dans un parking souterrain. Besoin du starter systématiquement, sauf lorsqu'elle a roulé quelques heures avant. La moto démarrait jusqu'à maintenant direct lorsque je la sortais du parking souterrain. J'avais besoin de rester appuyé sur le bouton d'allumage 5 secondes pour qu'elle démarre le matin, starter à 90%. Lorsque je mettais le starter à 100%, ça explosait... puis démarrait au 2ème essai.

Ce matin, beaucoup de mal à démarrer et surtout, la moto tient très mal le ralenti, même starter à fond @ 4500tr/min, et cale au bout de quelques secondes. Je me suis dit que c'était la météo (temps humide et gris mais pas pluvieux) mais la moto a calé au bout de 300 mètres.

J'ai poussé la deauv (c'est du sport) jusqu'au parking souterrain du boulot, je pourrai faire mes entretiens là. J'y ai déjà fait mes vidanges.

La moto est immobilisée pour un moment selon moi, je vais donc en profiter pour changer les bougies, ça sera fait.

à votre avis, que devrais-je vérifier/faire également pour qu'elle démarre et pour qu'elle tienne le ralenti?

Un motard sympa s'est arrêté ce matin et m'a dit de nettoyer le carbu.

Un collègue m'a dit que c'est peut-être la bobine d'allumage qui merdoie.

En tout, cas, ce n'est pas la batterie car le démarreur entraîne.

Je précise que j'en suis à 280km depuis le dernier plein. Et comme un collègues me dit que les symptômes font penser à un problème d'arrivée d'essence. Ca me dit que la pompe est peut-être morte. Où le filtre à essence bouché, mais la moto ne démarrerait pas, si? Je vais creuser de ce côté-là. Je vais aller acheter un bidon d'essence.

EDIT: c'était bien un problème de carburant, en rajoutant 5 litres de SP98, et en mettant plusieurs coups de démarreur, la moto démarre, tient le ralenti et ne cale pas.
Pourtant; hier, elle a bien tourné, sans problème. La pompe aurait-elle pu décéder ce matin au démarrage? Comment la tester et être bien certain que je vais devoir la changer ou supprimer?

La honte....



merci de vos idées les aminches

Arnaud

V

Arnaud, 47 msg, 35 ans. Dompierre Sur Mer (FR-17). deauv1998 61000km, pompe à essence supprimée, ampoules LEDs
 Citer Alerter [260347]

Message modifié le 2017-03-11 20:46:38 par Bichondoufs.
Bichondoufs
09-03-2017 à 17h27
Bonjour à tous, je soupçonne ma pompe à essence d'être en panne.
Comment la tester sans y passer trop de temps?

@+

Arnaud, 47 msg, 35 ans. Dompierre Sur Mer (FR-17). deauv1998 61000km, pompe à essence supprimée, ampoules LEDs
 Citer Alerter [260354]
publicité
09-03-2017 à 17h27
Lien commercial -19-


Rq3zqtb
09-03-2017 à 21h52
Salut Arnaud,
Tu fais le plein et tu shuntes les tuyaux pour passer en direct...
Si ça marche normalement, la pompe est hs.
@+
PS : y'a d'autres contrôles à faire pour confimer, mais là, tu fais au plus simple et rapide.

Philippe, 545 msg, 64 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [260368]

Message modifié le 2017-03-09 21:55:40 par Rq3zqtb.
Bichondoufs
09-03-2017 à 22h29
Merci philippe,

j'ai été victime d'une panne sèche?
ou bien ma pompe est-elle en cause?

car quand j'ai ramené 5 litres d'essence ce midi, la moto a démarré.
Je suis allé faire le plein ce soir, je suis rentré en roulant comme d'habitude, en jouant même un peu. Comportement parfait de la moto.

J'ai donc mis 5 litres ce midi + un peu moins de 12 litres ce soir, c'est compatible avec la panne sèche. Le réservoir fait 16 litres, sans compter la réserve, c'est ça?


Pourtant hier soir, en rentrant, je n'ai eu aucun problème de raté ou de signes de panne d'essence. Et ce matin en démarrant, si.



Dois-je tout de même virer la pompe? Comme si je retirais les dents de sagesse en prévention...


pffff, quel gland!!!!!!




Je rigolais moins ce matin

Arnaud, 47 msg, 35 ans. Dompierre Sur Mer (FR-17). deauv1998 61000km, pompe à essence supprimée, ampoules LEDs
 Citer Alerter [260370]

Messages déplacés le 2017-03-10 07:45:39 par Cuistax.
Cuistax
10-03-2017 à 07h27
Acceder au profil du membre
Essaie un by-pass de la pompe.
Cela prend quelques minutes et ne coûte rien
L article ici : Deauville 650 : Shunt de la pompe à essence

Philippe, Modérateur,10120 msg, 65 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 81.000km users.skynet.be/cuistax
 Citer Alerter [260371]

Message modifié le 2017-03-10 07:28:40 par Cuistax.
Bichondoufs
10-03-2017 à 07h37
Merci Philippe,
j'ai vu ce super sujet.

Est-ce la pompe le souci? J'ai peut-être été victime d'une panne sèche classique...

car quand j'ai ramené 5 litres d'essence hier midi, la moto a démarré.
Je suis allé faire le plein hier soir, je suis rentré en roulant comme d'habitude, en jouant même un peu. Comportement parfait de la moto.

J'ai donc mis 5 litres ce midi + un peu moins de 12 litres ce soir, c'est compatible avec la panne sèche. Le réservoir fait 16 litres, sans compter la réserve, c'est ça?


Pourtant avant hier soir, en rentrant, je n'ai eu aucun problème de raté ou de signes de panne d'essence. Et ce matin en démarrant, si.




Dois-je tout de même virer la pompe? Comme si je retirais les dents de sagesse en prévention...

de toutes façons, je vais essayer ce matin, sans shunter, avec mon plein à fond depuis hier soir, on verra bien.

Arnaud, 47 msg, 35 ans. Dompierre Sur Mer (FR-17). deauv1998 61000km, pompe à essence supprimée, ampoules LEDs
 Citer Alerter [260372]

Message modifié le 2017-03-10 07:52:37 par Bichondoufs.
Cuistax
10-03-2017 à 07h46
Acceder au profil du membre
Discussions fusionnées

Philippe, Modérateur,10120 msg, 65 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 81.000km users.skynet.be/cuistax
 Citer Alerter [260374]
Bichondoufs
10-03-2017 à 07h52
merci

Arnaud, 47 msg, 35 ans. Dompierre Sur Mer (FR-17). deauv1998 61000km, pompe à essence supprimée, ampoules LEDs
 Citer Alerter [260375]

Message modifié le 2017-03-10 10:24:09 par Bichondoufs.
Bichondoufs
10-03-2017 à 10h24
Bon,
hier midi, je mets 5 litres, ça démarre et tourne nickel.
Hier soir, je mets le plein, ça roule parfaitement, même quand je fais des accélérations franches.
Ce matin, aucun souci, démarrage au 1/4 de tour, avec le plein depuis hier soir. J'ai roulé 15 minutes depuis que j'ai fait le plein à ras bord.

Ma pompe était-elle en cause?
Ai-je tout simplement eu une panne d'essence?

Une pompe en panne bloque l'arrivée d'essence, non?

Arnaud, 47 msg, 35 ans. Dompierre Sur Mer (FR-17). deauv1998 61000km, pompe à essence supprimée, ampoules LEDs
 Citer Alerter [260380]
publicité
10-03-2017 à 10h24
Lien commercial -19-

Rq3zqtb
10-03-2017 à 18h41
Salut Arnaud,
Tu devais être limite avant la reserve...
Donc, ta pompe est bonne.
@+

Philippe, 545 msg, 64 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [260396]
29 messages.   1 2 3   - Ma première panne d'essence : deauv650 - Lu 817 fois. [10919]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 19 à 22h46 Michel_95 Pourquoi tu la retapes, elle est déjà tapée?
Non parce que pas de neiman et en bidouillant les fils....
Le 04 à 17h46 Robert62 apres éraflures sur 1 des valises de mon deauville travel , j'ai posé 2 protections laterales adhesives ( 17e les 2 a norauto ) le TOP !
Le 11 à 17h53 Thierry64 bonjour, j'ai cassé ma clé de contact dans le bouchon de réservoir. J'ai reçu la nouvelle clé et je l'ai fait retailler. j'aimerai...
Le 07 à 10h51 Papou43 Bonjour à tous je suis nouveau je viens vous rejoindre pour des conseils voilà j'aimerais acheter une goldwing 1500 j'y connais pas trop...
Le 18 à 18h59 Janperre89 Bonjour à Toutes et Tous


Je roule toute l'année avec mon Pan Euro 1100 de 1990 qui totalise 267 000 kms env...
dés que...

Lien commercial --