Nouvelle discussionNouveau message Derniers messages Recherche forum
47 messages.      1 2 3 4 5   - Remplacement par Kit LED [10859]
jym
20-06-2017 à 19h17
Acceder au profil du membre

Devil a écrit :
Où les as tu commandées ? Moi chez 2a4, un site que je connais bien et efficace. Le kit est fait exprès avec l'ampoule code + l'ampoule phare. Je devais les avoir hier mais la poste a encore fait des siennes



Alain tu as installé ce kit, si oui quel retour en as tu ?


Jean - Yves, 141 msg, 61 ans. Treffendel (FR-35). Deauville 700 Cm3 modèle nov 2016 17000 km
 Citer Alerter [264216]
Devil
20-06-2017 à 19h22
Acceder au profil du membre
Non malheureusement pas encore, surtout qu'en plus, les jours rallongeant, faut attendre tard pour faire des photos

Mais je ne désespère pas de pouvoir les monter un jour

Alain, 1002 msg, 34 ans. Nancy (FR-54). Dov 700 - 102000kms www.motoroadtripper.wordpress.com/
 Citer Alerter [264218]
publicité
20-06-2017 à 19h22
HONDA GL 1800 A Goldwing
HONDA GL 1800 A Goldwing Année : 2002 Kilomètres: 55400 Boîte à vitesse: Boîte manuelle Type de moteur: Boxer Carburant: Essence Sièges: 2 Cylindrée: 1832 cm3 Cylindres: 6 Puissance: 87kW Nombre de vitesses: 5 Poids à vide : 475 kg poids total: 605 kg Op
ffffff
Lien commercial -20-


Cp75
13-08-2017 à 13h53
Bonjour à tous les bienheureux Deauvillistes.
Je n'écris pas, bourrelé de remords, pour avoir abandonné cocotte au fond de la forêt, l'antivol U autour d'un arbre, pour fuir, avec maman au camping de Trou-les-Bains le temps des vacances. Je suis toujours autant amoureux de la belle (euh..., je parle de la Dov' !... Pourvu que maman ne vienne pas souvent sur ce forum).
Soutenu par l'idée que je pourrais faire appel à vos conseils, je me suis enhardi, il y a quelques mois, à installer des LED antibrouillards (ouh là, là, tous ces fils ! moi qui suis un professionnel ultra-compétent en mécanique et électricité... Ah bon ! faut un fusible ?) et... miracle, doit y avoir un Bouddha chez un Honda pour les crétins manchots et ataxiques comme moi, CA FONCTIONNE ! L'arrogante rimelisée brille de tous ses feux; à dire vrai 2 fois 1000 lumens seulement, mais j'y vois mieux la nuit, je peux retarder un peu l'intervention de la cataracte et on ME voit mieux aussi, je crois.
Tout est donc pour le mieux au paradis du Veau de Ville, si ce n'est que j'ai suivi le premier schéma de montage de l'habile vendeur et branché directement le rouge+ sur le + de la batterie et le noir- sur le - de la même. Ca fonctionne, mais avec un cerveau de 68 ans un peu usé, j'ai déjà intérêt à ne pas descendre de cocotte en oubliant de couper les LED, sinon, plus de batterie... De plus, à Paris, il existe de facétieux Mickeys à capuche qui, épuisés d'avoir trop longtemps tenu les murs, viennent squatter les selles des scoots et des motos pour passer des coups-de-fil hyper-importants tout en tripotant les commandes; si l'un d'eux n'a pas un jour la bienveillante condescendance d'éteindre les LED avant de descendre de MON perchoir, même punition.
La notice de montage propose un schéma alternatif où le rouge+ serait branché sur n'importe quel élément (veilleuse, tableau, etc) et le noir- NON BRANCHE !!!??? Avant de tenter ce montage, j'aimerais savoir de vos lumières s'il ne faut pas brancher ce noir- sur la masse ou le - de la batterie.
Merci beaucoup.et bonnes vacances à tous.

Christian , 15 msg, 70 ans. Paris (FR-75). Salut à toutes les DOV.
 Citer Alerter [265801]
pierre_02
13-08-2017 à 14h17
Acceder au profil du membre
Je n'ai pas tout compris, mais une chose est sûre, le - batterie ou la masse, c'est la même chose.

Pierre, 3073 msg, 73 ans. Gercy (FR-02). Deauville 650 , Pan euro 1100 et pour finir Virago XV 750
 Citer Alerter [265804]
Cp75
13-08-2017 à 14h52
Merci pour cette première réponse. Voilà le schéma de montage alternatif où le noir- ne serait pas branché, ce qui me parait étrange. Qu'en penser ?
ixtem-moto.com .

Christian , 15 msg, 70 ans. Paris (FR-75). Salut à toutes les DOV.
 Citer Alerter [265805]
pierre_02
13-08-2017 à 15h31
Acceder au profil du membre
Non il n'est pas branché. Sur le schéma B brancher à sa place le + batterie venant des veilleuses. Ainsi, tout s'éteint à l'arrêt.

Pierre, 3073 msg, 73 ans. Gercy (FR-02). Deauville 650 , Pan euro 1100 et pour finir Virago XV 750
 Citer Alerter [265806]
Patochedu44
13-08-2017 à 15h48
Acceder au profil du membre
Tous les consommateurs hors marche de la machine doivent être branchés sur un + après contact.

Patrick, 615 msg, 68 ans. Saint Brevin Les Pins (FR-44). [mon blog] CBF 1000 rouge, 41000 Kms, Michelin PR4 AR Road 5 AV
 Citer Alerter [265807]
Jmlamoto
13-08-2017 à 16h32
Acceder au profil du membre

pierre_02 a écrit :
Non il n'est pas branché. Sur le schéma B brancher à sa place le + batterie venant des veilleuses. Ainsi, tout s'éteint à l'arrêt.

avec Pierre
Salut Christian, sur le schéma A le fil noir qui va au bouton n'est pas un moins mais un plus, donc pour le câblage en schéma B il ne doit pas être branché et tu dois utiliser un plus après contact qui va vers le bouton.
Dans le précâblage, ils auraient dû choisir une autre couleur, car le noir prête à confusion.

J-marie & Corinne, 4286 msg, 52 ans. St Amand Les Eaux (FR-59). Dov650 90000km, BM1150RT 140000km, PanEuro ST1300 150000km
 Citer Alerter [265808]

Message modifié le 2017-08-14 07:29:46 par Jmlamoto.
Cp75
13-08-2017 à 19h02
Merci Jmlamoto ! Je n'avais pas remarqué ça et, vu mais connaissances surannées en électricité, j'étais encore plus paumé... Cela dit, que penser de ce fil noir-moins qui était branché sur le -moins de la batterie, et qu'ils recommandent de ne pas connecter ? Dans ce cas, le circuit n'est pas bouclé ?

Christian , 15 msg, 70 ans. Paris (FR-75). Salut à toutes les DOV.
 Citer Alerter [265814]
publicité
13-08-2017 à 19h02
Lien commercial -19-

Jmlamoto
14-08-2017 à 07h54
Acceder au profil du membre
Peut être avec un dessin (clic dessus)

J-marie & Corinne, 4286 msg, 52 ans. St Amand Les Eaux (FR-59). Dov650 90000km, BM1150RT 140000km, PanEuro ST1300 150000km
 Citer Alerter [265826]

Message modifié le 2017-08-14 07:59:19 par Jmlamoto.
47 messages.      1 2 3 4 5   - Remplacement par Kit LED - Lu 5132 fois. [10859]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 07 à 16h41 Sasha04 Bonjour à tous je m'appelle Sasha et je suis novice en moto j'aimerais que quelqu'un m'apprenne plus de choses sur la moto si quelqu'un...
Le 18 à 20h31 Vannmors Bonjour j ai un soucis avec ma kawasaki Gré 1000 cela fait 1 ans que je n ai plus roulé avec et je suis obligé de laisse mon doigt sur...
Le 04 à 17h54 Cp75 Bonjour aux Dov'istes et aux autres.
Qui peut me dire à quoi correspondent, de gauche à droite, les fils rouge, noir, blanc montés...
Le 10 à 09h59 Hub Bonjour a tous je suis nouveau sur le site y-a-il des personnes de la Drôme aux alentours?
Le 31 à 12h48 Papy-jj Bonjour à tous et toutes, je suis nouveau sur ce forum.
Je recommence à faire de la moto après un arret assez long (+-35 ans) loll...