Nouvelle discussionNouveau message Derniers messages Recherche forum
5 messages.    - problème démarrage deauville 700 [10765]
Pankers
18-11-2016 à 10h39
Bonjour à tous,

Je sollicite auprés de vous un avis concernant une panne intermittente de ma deauville 700.

Fréquemment au démarrage, contact puis bouton démarreur et là: clic.
Le démarreur ne tourne pas, j'entends juste un clic (certainement le relais). J e ré appuis et la elle démarre impeccable. J'ai essayé de coupé le contact, ou de débrayer, cela ne change rien.

J'ai changé le bouton de démarrage avec son faisceau, puis le contacteur d'embrayage et rien n'y fait la panne revient régulièrement de façon aléatoire à chaud ou froid .

Dois je changer le relais de démarreur et est ce facile à faire?
Il y a t il une méthode pour diagnostiquer mon problème?
J'ai peur un jour de plus arriver à demarrer

Merci pour vos avis

Anonyme, 3 msg, (FR-14).
 Citer Alerter [255285]
Simba
18-11-2016 à 11h54

Pankers a écrit :
Le démarreur ne tourne pas, j'entends juste un clic (certainement le relais). J e ré appuis et la elle démarre impeccable.


Probablement le relais alors qui fait des siennes......
Avant de t'y avanturer, déconnecte d'abord la batterie, cela 't évitera quelques jurons par après.

Guy, 382 msg, 67 ans. Berlare (BE-92). NT650V 2002 Rouge - NT700VA 2009 Rouge
 Citer Alerter [255287]
publicité
18-11-2016 à 11h54
Lien commercial -6-


Cuistax
18-11-2016 à 12h12
Acceder au profil du membre
Bonjour Pankers
Pense à te présenter et à compléter ton profil
Toutes les explications dans l'article de BIENVENUE


Philippe, Modérateur,11106 msg, 67 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 100.000km users.skynet.be/cuistax
 Citer Alerter [255289]
Gg62
18-11-2016 à 16h47
Acceder au profil du membre
Salut
As tu contrôlé si lors de la mise de contact, la moto fait son initialisation correctement ? ...j'avais occasionnellement un souci de démarrage sur ma dov , cela venait du bouton d'arrêt qui faisait un caprice alors que je ne l'utilisais jamais.
Après plusieurs va viens du bouton, l'initialisation se faisait correctement et démarrage sans souci.

Gaetan, 660 msg, 48 ans. Ambleteuse (FR-62). verys 1000 grand tourer 2016
 Citer Alerter [255292]

Message modifié le 2016-11-18 16:56:53 par Gg62.
publicité
18-11-2016 à 16h47
HONDA GL 1800 A Goldwing
HONDA GL 1800 A Goldwing Année : 2002 Kilomètres: 55400 Boîte à vitesse: Boîte manuelle Type de moteur: Boxer Carburant: Essence Sièges: 2 Cylindrée: 1832 cm3 Cylindres: 6 Puissance: 87kW Nombre de vitesses: 5 Poids à vide : 475 kg poids total: 605 kg Op
ffffff
Lien commercial -20-

Pankers
18-11-2016 à 18h41
oui initialisation fonctionne bien, toute la connectique a été passée au produit de contact. C'est vraiment aléatoire mais récurrent, genre une fois sur 4 ça bug.

Anonyme, 3 msg, (FR-14).
Alerter [255295]
5 messages.    - problème démarrage deauville 700 - Lu 732 fois. [10765]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 25 à 13h22 Cuistax Boujour aux intervenants du TCHAT. Celui-ci est peu utilisé. Inscrivez-vous plutôt sur le forum.
Toutes les explications dans...
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...
Le 25 à 22h28 Deujab je n'ai plus d'alimentation électrique sur mes 2 prises de courant sur ma k1600, si quelqu’un a la solution je suis preneur
Le 04 à 21h30 Tilkirka bonjour ..je suis nouveau sur ce site donc BONJOUR A TOUS ...j ai une question :comment tester un un tableau de bord complet de 1500...
Le 07 à 16h41 Sasha04 Bonjour à tous je m'appelle Sasha et je suis novice en moto j'aimerais que quelqu'un m'apprenne plus de choses sur la moto si quelqu'un...