Nouvelle discussionNouveau message Derniers messages Recherche forum
16 messages.   1 2   - deauville 700 cale a chaud ralenti lent [10255]
Christian40
20-12-2015 à 10h00
Acceder au profil du membre
Bonjour,
j'ai fait hier mon "voyage" inaugural en Deauville 700, pour la ramener de chez le précédent propriétaire. Plaisir de conduite, souplesse, confort: rien à dire et conforme à l'essai. Mauvaise surprise, au premier feu à Peyrehorade après 40 bornes sur la magnifique RD 936/10/19 des Pyrénées Atlantiques, le moteur s'arrête, et le redémarrage est difficile en raison d'un ralenti trop bas: je dois mettre des gaz pour ne pas caler en passant la première! Après un arrêt contact de quelques 5 minutes (donc pas assez pour que le moteur refroidisse beaucoup, surtout par les températures printanières de cette fin d'automne), le moteur a redémarré à sa vitesse de ralenti normale.
J'ai vu une discussion passée sur le même type apparent de défaut : celui-ci est-il congénital chez les Deauville 700? Y-a-t-il une explication et un remède classiques?
Merci d'avance,

Christian, 4 msg, 64 ans. Dax (FR-40).
 Citer Alerter [242112]
Hb28
20-12-2015 à 11h56
Acceder au profil du membre
Bonjour

J'ai eu un souci de ce genre après un stationnement prolongé. Verdict: condensation dans le réservoir donc eau dans le carburant. Pour réussir à rentrer, je m'arrêtais quand ça cafouillait, l'eau plus lourde retombait dans le fond et ça repartait pour quelques kilomètres.
Ce n'est peut être pas ça mais le précédent propriétaire l'a-t-il utilisé régulièrement avant la vente?


Henry, 45 msg, 61 ans. Lucé (FR-28). 700 Deauville de 2009 33000km
 Citer Alerter [242116]
publicité
20-12-2015 à 11h56
HONDA GL 1800 A Goldwing
HONDA GL 1800 A Goldwing Année : 2002 Kilomètres: 55400 Boîte à vitesse: Boîte manuelle Type de moteur: Boxer Carburant: Essence Sièges: 2 Cylindrée: 1832 cm3 Cylindres: 6 Puissance: 87kW Nombre de vitesses: 5 Poids à vide : 475 kg poids total: 605 kg Op
ffffff
Lien commercial -20-


Alain24
20-12-2015 à 12h55
il existe un produit et mettre dans l'essence ,traitement anti- condensation de la marque wynn's neutralise l'eau de condensation

Alain, 471 msg, 73 ans. Montpon Menesterol (FR-24).
 Citer Alerter [242117]
Joebar83
20-12-2015 à 20h52
Acceder au profil du membre
Je pense que le plus simple est de vidanger le réservoir et de changer l'essence et aller au résultat. La moto a pu être immobilisée depuis un bon moment. Bonne chance

Jérôme, 1146 msg, 68 ans. Trans En Provence (FR-83). Jérôme. Deauville 700
 Citer Alerter [242142]
Tv65
22-12-2015 à 08h52
Acceder au profil du membre
Dans le cas de Christian40, je trouve l'explication de la présence d'eau dans l'essence... bizarre

Oanh, 1318 msg, 67 ans. Semeac (FR-65). Norge8V(2014) Blanche
 Citer Alerter [242209]
Marc11
22-12-2015 à 09h55
Acceder au profil du membre
Moi itou. Je verrais plutôt un problème d'allumage ou d'injection causé par une sonde défectueuse ou débranchée, un truc de ce genre.

Marc, 2734 msg, 69 ans. Quillan (FR-11). Transalp, Deauville 650, CBF 600s Travel, enfin CBF 1000 Fa
 Citer Alerter [242210]
Rq3zqtb
22-12-2015 à 11h41

Marc11 a écrit :
Je verrais plutôt un problème d'allumage ou d'injection causé par une sonde défectueuse ou débranchée, un truc de ce genre.


Salut,

Si c'est le cas, alors il doit y avoir allumage du témoin de gestion moteur et 1 ou plusieurs codes défaut sont générés.

@+

Philippe, 754 msg, 66 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [242215]

Message modifié le 2015-12-22 11:42:08 par Rq3zqtb.
Tv65
22-12-2015 à 19h21
Acceder au profil du membre
Je ne sais pas comment une Deauville gère son ralenti…

Sur certaine moto, cette tâche est confiée à un moteur pas à pas (asservissement à moindre coût) … qui peut être fantaisiste s’il y a trop d’huile dans la boîte à air par exemple (encrassement du dit moteur ?). C’est ce qui m’est arrivé au début lors du rodage de ma Norge, lorsque je m’efforçais de mettre l’huile moteur, pile poil au repère maxi de la jauge.


Oanh, 1318 msg, 67 ans. Semeac (FR-65). Norge8V(2014) Blanche
 Citer Alerter [242234]
Momo40
22-12-2015 à 20h49
Acceder au profil du membre
Ben moi, j'irai voir Jean-Charles chez Honda, à Saint Paul Les Dax

Thierry & Heike, 1900 msg, 55 ans. Soustons (FR-40). Stelvio NTX 12/2014 - 44 000 km
 Citer Alerter [242241]
publicité
22-12-2015 à 20h49
Lien commercial -19-

Christian40
24-12-2015 à 12h42
Acceder au profil du membre
Salut à toutes et tous et merci pour vos interventions sur le sujet.
Voici les dernières nouvelles du front: mes 2 incidents initiaux étant survenus avec un niveau carburant bas, j'ai mis un plein de 98 dans la machine et lui ai fait parcourir hier 160 km à travers les coteaux de Chalosse. Pas bêcheuse dans les virages la Deauville! RAS pendant cette petite virée, et j'allais presque classe l'incident sans suite, quand un embouteillage en plein Dax avenue Millès-Lacroix a provoqué la montée en température d'une division du cadran avec mise en service du ventilateur, et à l'arrêt suivant: plouf! arrêt moteur. J'ai aussitôt coupé puis remis le contact, et redémarré comme si de rien n'était. Et puis je suis parti directement chez Top Bikes, le concessionnaire Honda du lieu, où j'ai été trés bien reçu, je le souligne, où le chef d'atelier a tenu a faire lui-même un test avant de me fixer un rdv pour début janvier. Donc à l'année prochaine pour, j'espère, l'épilogue avec compte-rendu détaillé, et d'ici là : bonne route !
Christian

Christian, 4 msg, 64 ans. Dax (FR-40).
 Citer Alerter [242335]
16 messages.   1 2   - deauville 700 cale a chaud ralenti lent - Lu 3442 fois. [10255]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 25 à 13h22 Cuistax Boujour aux intervenants du TCHAT. Celui-ci est peu utilisé. Inscrivez-vous plutôt sur le forum.
Toutes les explications dans...
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...
Le 25 à 22h28 Deujab je n'ai plus d'alimentation électrique sur mes 2 prises de courant sur ma k1600, si quelqu’un a la solution je suis preneur
Le 04 à 21h30 Tilkirka bonjour ..je suis nouveau sur ce site donc BONJOUR A TOUS ...j ai une question :comment tester un un tableau de bord complet de 1500...
Le 07 à 16h41 Sasha04 Bonjour à tous je m'appelle Sasha et je suis novice en moto j'aimerais que quelqu'un m'apprenne plus de choses sur la moto si quelqu'un...