Nouvelle discussionNouveau message Derniers messages Recherche forum
23 messages.   1 2 3   - fils electriques dans l'air [9946]
Pappito
21-05-2015 à 09h07
Salut et merci Marc , le moteur de mon modèle de 2000 est entrainé et l'essence arrive, la batterie est neuve . A l'achat on l'avait branché sur une voiture et elle a démarrée . Ce qui m'intrigue c'est les 2 fils !
Salut jm lamoto ton petit coup de gueule m'a bien fait rigoler , mais ca m'aide pas des masses , au moins Marc il est constructif .

Georges, 69 msg, 39 ans. (FR-95).
 Citer Alerter [234628]
Marc11
21-05-2015 à 09h58
Acceder au profil du membre
Bonjour,
pas d'idée pour les deux fils sous la selle, vraisemblablement quelque chose de rajouté.
Tu ne peux pas le demander à l'ancien proprio ?

Avec un voltmètre ou une ampoule témoin tu peux vérifier s'ils sont alimentés ou non, en permanence ou seulement avec le contact, ou s'ils sont cdés par un interrupteur rajouté.
Tu ne vois pas où ils vont, s'ils semblent faire partie du faisceau d'origine ?
Il y a quoi aux bouts, un connecteur, un domino, un bout de chatterton, rien ?

Puisque l'essence arrive aux carbus te reste à vérifier l'allumage : démonter une bougie accessible et vérifier son état : noyée, grasse, écartement de l'électrode ?

Nettoyer, et vérifier s'il y a de l'allumage : tu rebranches le fil de bougie, tu poses le culot sur une partie métallique en la tenant avec une multiprise isolée (pour éviter une chataigne), contact et un coup de démarreur.
S'il y a une étincelle entre les électrodes, c'est bon. Sinon boitier cdi naze mais sur une Dov' c'est rare.

A tout hasard, la bonne procédure pour démarrer une Dov 650 à froid : ne pas toucher la poignée de gaz, mettre le levier d'enrichisseur aux environs des 3/4, contact-démarreur et ça pète.
5" plus tard tu peux mettre un peu de gaz et tu repousses l'enrichisseur à la demande.

... La batterie étant minuscule t'as pas droit à 30 essais !

Marc, 2725 msg, 69 ans. Quillan (FR-11). Transalp, Deauville 650, CBF 600s Travel, enfin CBF 1000 Fa
 Citer Alerter [234630]

Message modifié le 2015-05-21 10:09:54 par Marc11.
publicité
21-05-2015 à 09h58
Lien commercial -19-


Jmlamoto
21-05-2015 à 23h05
Acceder au profil du membre
D'après le schéma électrique de la Doc tech, fil vers= masse, fil vert et jaune=contacteur de feu stop poignée de frein avant, pédale arrière et de là jusqu'à l'ampoule du stop.

J-marie & Corinne, 4020 msg, 52 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [234667]

Messages déplacés le 2015-05-23 06:38:12 par Cuistax.
Cuistax
23-05-2015 à 06h49
Acceder au profil du membre
Pappito, évite de poser deux fois la même question dans 2 discussions différentes.
Et n'oublie pas de te presenter. Toutes les explications ici : BIENVENUE

Philippe, Modérateur,11047 msg, 67 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 100.000km users.skynet.be/cuistax
 Citer Alerter [234705]

Message modifié le 2015-05-23 06:50:37 par Cuistax.
Pappito
25-05-2015 à 09h20
Merci Jmlamoto , , en effet j'ai pas de lumiere quand je freine , la masse je connais pas ! est ce que mon pb peut venir de la ? Marc j'essaye ta méthode et je te tiens au jus !

Georges, 69 msg, 39 ans. (FR-95).
 Citer Alerter [234731]
Jmlamoto
25-05-2015 à 12h35
Acceder au profil du membre
Masse, c'est le moins de la batterie, le vert va sur le cadre de ta moto comme tout les moins.
Pappito a écrit :
Merci Jmlamoto , , en effet j'ai pas de lumiere quand je freine , la masse je connais pas ! est ce que mon pb peut venir de la ?

oui peut-être.

J-marie & Corinne, 4020 msg, 52 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [234735]
Pappito
26-05-2015 à 20h43
Bon , elle démarre, tiens 20 secondes et puis s'arrete ?

Georges, 69 msg, 39 ans. (FR-95).
 Citer Alerter [234826]
Jmlamoto
27-05-2015 à 14h13
Acceder au profil du membre
starter à fond, quand elle démarre réduit pour garder le régime moteur vers 2000 trs, si c'est pareil essayé de shunter la pompe à essence et tant que tu y seras vérifié que l'essence coule normalement.
pour le shunt c'est là moto-gt.fr

J-marie & Corinne, 4020 msg, 52 ans. St Amand Les Eaux (FR-59). Deauville 650, BM 1150 RT, Pan European ST1300
 Citer Alerter [234876]

Message modifié le 2015-05-27 14:14:15 par Jmlamoto.
Pappito
29-05-2015 à 18h50
Super ! j'ai shunter et ca marche ! il me reste a branché les feux de stops mais ou ? ( le fameux fil vert ? ) .

Georges, 69 msg, 39 ans. (FR-95).
 Citer Alerter [234964]
publicité
29-05-2015 à 18h50
Lien commercial -19-

Dks
29-05-2015 à 22h18
Acceder au profil du membre
Salut,
Ta pompe à essence est donc morte. RIP. Je te conseille de la remplacer très avantageusement par une de marque Facet, la Honda est hors de prix et pas fiable. Cherche sur le forum le tuto. Pour les stops je suis une quiche en électricité. Désolé.

Hervé, 330 msg, 54 ans. Labastide Clermont (FR-31). Dov 650, 2003. Fédération Française des Motards en Polaire
 Citer Alerter [234970]
23 messages.   1 2 3   - fils electriques dans l'air - Lu 2837 fois. [9946]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 24 à 16h15 Tom974 Salutations, il y aurait un connaisseur ou une connaisseuse en mécanique sur Deauville 650 de 98 s'il vous plait? Si il ou elle peut me contacter par...
Le 08 à 11h28 Cp75 Bonjour à tous (et plus confraternellement aux comparses Deauvillistes). Quelqu’un sait-il quel produit mouillant (silicone ?) on peut...
Le 29 à 17h36 Rainman Couvercles larges pour valises Deauville 700 sur LeBonCoin:

www.leboncoin.fr
Le 25 à 13h22 Cuistax Boujour aux intervenants du TCHAT. Celui-ci est peu utilisé. Inscrivez-vous plutôt sur le forum.
Toutes les explications dans...
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...