Nouvelle discussionNouveau message Derniers messages Recherche forum
6 messages.    - Commodo gauche 650 Deauville: où se branchent donc les connexions terminales? [9860]
Destab
22-03-2015 à 19h04
Acceder au profil du membre
amis GTistes !

Alors voilà : depuis quelques temps mon commodo gauche a bien du mal à commander mes clignotants. Je suis même obligé de maintenir le bouton à fond à droite ou à gauche pour que mes clignotants veuillent bien clignoter. C'est mal commode, et même un poil dangereux.

Ma Deauville 650 couche dehors, la pauvre... sous une bâche, mais dehors quand même. Et effectivement lorsque j'ai démonté mon commodo (ou "cocotte"), ce que j'ai vu me fait dire qu'on a mal vieilli tous les deux...

Comme je ne suis pas franchement fortuné en ce moment, j'ai cherché, et trouvé pour pas trop cher un commodo d'occasion en parfait état, avec son câble et la connectique au bout (photo jointe). Je me suis dit, gros malin que je suis, que l'échange serait rapide une fois la selle et les caches latéraux retirés!

Sauf que voilà, malgré une auscultation à la lampe torche digne d'un gynéco et de multiples contorsions plus tard : je dois me rendre à l'évidence, je ne sais pas du tout où peut bien se trouver la connectique susceptible de recevoir les deux fichounettes présentes à l'extrémité du câble.

Avant d'entreprendre de tout démonter au pif (j'ai une double hernie que je fais opérer le mois prochain, je dois donc être prudent), je me suis dit qu'il serait plus malin de demander à ceux qui savent pour aller droit au but.

Je remercie donc par avance tous ceux qui voudront bien contribuer à m'aider, ou même ceux qui me confirmerons que je suis une grosse truffe inculte !

NB : entre temps, je me suis dépanné en gratouillant les contacts avec un tout petit tournevis. Mais vu l'état des contacts, la panne va revenir, il faut donc bien que je change ce bidule à court terme...

Bref, dans tous les cas : un grand merci à vous tous, et longue vie au forum!

Votre obligé : Diégo.

Diégo, 40 msg, 57 ans. Hyeres Plage (FR-83). "Tornado" = Deauv 650 de 2005, noire comme la nuit...
 Citer Alerter [232461]

Message modifié le 2015-03-22 19:10:50 par Destab.
Rq3zqtb
22-03-2015 à 19h58
Salut,

Démonte le carénage droit et tu trouveras les connecteurs recherchés...
Regarde la procédure de démontage du coté D, car ce n'est pas si évident...

@+

Philippe, 754 msg, 66 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [232467]
publicité
22-03-2015 à 19h58
Lien commercial -19-


Destab
22-03-2015 à 20h31
Acceder au profil du membre
Merci Philippe !
J'ai bien fait de poser ma question, j'étais parti pour déposer le réservoir en fait.
Tu parles d'une procédure de démontage du carénage côté droit mais je n'ai rien trouvé sur le forum...
Bah, à défaut je vais peut-être improviser en dévissant tout ce que je trouve...
Merci encore !

Diégo, 40 msg, 57 ans. Hyeres Plage (FR-83). "Tornado" = Deauv 650 de 2005, noire comme la nuit...
 Citer Alerter [232471]
Regis91
22-03-2015 à 23h53
Acceder au profil du membre
Salut Diégo,
J'ai trouvé ça sur le forum : Démontage du carénage ...
Ici : moto-gt.fr

Je pense que ça peut t'aider ... Bon courage !

V

Régis, 3 msg, 62 ans. Arpajon (FR-91). Deauville 650 de déc.99 - 80000 Km
 Citer Alerter [232483]
Rq3zqtb
23-03-2015 à 08h58
Salut Diego,

Pas d'impro possible pour démonter le carénage de Deauv...sous risque de casse.

@+

Philippe, 754 msg, 66 ans. Ste Genevieve (FR-60). Deauv W de 99 de 42 000km
 Citer Alerter [232490]

Message modifié le 2015-03-23 10:19:26 par Rq3zqtb.
publicité
23-03-2015 à 08h58
Lien commercial -19-

Destab
23-03-2015 à 10h27
Acceder au profil du membre
Merci Régis pour le lien que je n'avais pas trouvé, et encore merci Philippe de tes mises en garde, car en effet ça ne s'improvise pas. Bon ben.... Y a plus qu'à.....
Bonne journée à tous!

Diégo, 40 msg, 57 ans. Hyeres Plage (FR-83). "Tornado" = Deauv 650 de 2005, noire comme la nuit...
Alerter [232496]
6 messages.    - Commodo gauche 650 Deauville: où se branchent donc les connexions terminales? - Lu 1438 fois. [9860]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 25 à 13h22 Cuistax Boujour aux intervenants du TCHAT. Celui-ci est peu utilisé. Inscrivez-vous plutôt sur le forum.
Toutes les explications dans...
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...
Le 25 à 22h28 Deujab je n'ai plus d'alimentation électrique sur mes 2 prises de courant sur ma k1600, si quelqu’un a la solution je suis preneur
Le 04 à 21h30 Tilkirka bonjour ..je suis nouveau sur ce site donc BONJOUR A TOUS ...j ai une question :comment tester un un tableau de bord complet de 1500...
Le 07 à 16h41 Sasha04 Bonjour à tous je m'appelle Sasha et je suis novice en moto j'aimerais que quelqu'un m'apprenne plus de choses sur la moto si quelqu'un...

Lien commercial --