Nouvelle discussionNouveau message Derniers messages Recherche forum
1134 messages.      55 56 57 58 59 60 61 62 63 64 65   - HELP: y a un bug ! [1767]
Clo84
19-05-2011 à 10h26
Acceder au profil du membre
il y a un bug quant je veut écrire un message sous la derniére version d'internet explorer pour window 7 ,j'ai l'écran du forum qui devient presque noir,c'est assez chiant pour écrire.

Par contre quant je le modifis tout est normal

çà vous le fait aussi de votre coté?



Claude & Aurélie, 1204 msg, 55 ans. Cavaillon (FR-84). K1200 LT 2004 90000,kms,ex DL 650, ex DOV 700,le bonheur
 Citer Alerter [164781]
Clo84
19-05-2011 à 10h37
Acceder au profil du membre
Voilà ce que çà donne en capture écran

Claude & Aurélie, 1204 msg, 55 ans. Cavaillon (FR-84). K1200 LT 2004 90000,kms,ex DL 650, ex DOV 700,le bonheur
 Citer Alerter [164782]
publicité
19-05-2011 à 10h37
HONDA GL 1800 A Goldwing
HONDA GL 1800 A Goldwing Année : 2002 Kilomètres: 55400 Boîte à vitesse: Boîte manuelle Type de moteur: Boxer Carburant: Essence Sièges: 2 Cylindrée: 1832 cm3 Cylindres: 6 Puissance: 87kW Nombre de vitesses: 5 Poids à vide : 475 kg poids total: 605 kg Op
ffffff
Lien commercial -20-


Cuistax
19-05-2011 à 10h47
Acceder au profil du membre
Installe Internet Explorer 8, aucun problème
Ou mieux, passe à Firefox !

Philippe, Modérateur,11292 msg, 67 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 100.000km users.skynet.be/cuistax
 Citer Alerter [164784]
Clo84
19-05-2011 à 10h53
Acceder au profil du membre
Ben cà y est c'est réparé,apparament rien que de parlait de désinstaller explorer 9 il à eu peur et maintenant il fonctionne de nouveau

A moins que ce soit une intervention du J-C masquer

En tous cas Merci

Mon Phiphi

Claude & Aurélie, 1204 msg, 55 ans. Cavaillon (FR-84). K1200 LT 2004 90000,kms,ex DL 650, ex DOV 700,le bonheur
 Citer Alerter [164785]
Miko
22-05-2011 à 18h52
Acceder au profil du membre
Un petit truc m'agace depuis un moment déjà. C'est en particulier lorsque j'ai fait une recherche sur un mot et que je consulte la discu ou l'article correspondant, les lettres accentuées son remplacées par des point d'interrogation, comme ici, par exemple :

"Inforad, pour bien fonctionner, doit-?tre alliment? sans coupure et stopp? avec le contact principal. La moto en fonctionnement, le contacteur de stop est alliment? en permanence de mani?re que la petite lumi?re dans le feu rouge s'allume quand tu presses la p?dale de droite. M?me quand tu n'y touche pas, le switch reste n?anmoins alliment? et fournit, sans interuption, l'?nergie ?lectrique n?cessaire ? Inforad. Tu vas me dire pourquoi ? cet endroit ? C'est un des seuls endroits ou, en cas d'embrouille, cable moins prot?g? et mise accidentelle ? la masse, fusible, etc... ?a ne t'emp?che pas de rentrer. Ce qui ne serait pas le cas avec un piquage ? une bobine d'allumage, au relai de pompe ? essence ou autres points vitaux. Evite un interrupteur si branch? en direct ? la batterie. J'ai, l?, arr?t? mon choix mais si tu as mieux, plus s?r et plus pratique, nous sommes ? l'?coute."

Il n'y aurait pas un petit réglage au niveau du serveur à faire à propos des alphabets pour tenir compte des particularités du français ?

Michel, 207 msg, 72 ans. Marsannay La Cote (FR-21). Deauville 650 2002 gris argent (48000 km)/Terrot 125 EDL www.afterjazzband.onlc.fr
 Citer Alerter [165053]
Michel_95
18-07-2011 à 20h00
Acceder au profil du membre
Depuis 2 ou 3 jours, je ne reçois plus les notifications de message, suis je le seul?

Michel, Modérateur,2806 msg, 51 ans. Garancières (FR-78). [mon blog] ex NTV 1993, 150 000 km; ER6F 2012, 30 000 km.
 Citer Alerter [169747]
Nico-Du-41
18-07-2011 à 21h30
Acceder au profil du membre
Pour moi ça marche

Nicolas & Martine, 1603 msg, 51 ans. Fortan (FR-41). [mon blog] Ex Deauville 650 de 98 ; Bmw K1200LT de 99 avec 140100km
 Citer Alerter [169767]
Michel_95
19-07-2011 à 17h53
Acceder au profil du membre
Résolu aujourd'hui même.

Michel, Modérateur,2806 msg, 51 ans. Garancières (FR-78). [mon blog] ex NTV 1993, 150 000 km; ER6F 2012, 30 000 km.
 Citer Alerter [169866]
Nico-Du-41
21-07-2011 à 07h32
Acceder au profil du membre
Ben maintenant c'est à mon tours de ne plus recevoir de notification

Nicolas & Martine, 1603 msg, 51 ans. Fortan (FR-41). [mon blog] Ex Deauville 650 de 98 ; Bmw K1200LT de 99 avec 140100km
 Citer Alerter [169990]
publicité
21-07-2011 à 07h32
Lien commercial -19-

Michel_95
23-07-2011 à 01h39
Acceder au profil du membre
Ça merde à plein tube, je reçois un coup sur 2 et pas pour toutes les discussions. C'est plutôt aléatoire.

Michel, Modérateur,2806 msg, 51 ans. Garancières (FR-78). [mon blog] ex NTV 1993, 150 000 km; ER6F 2012, 30 000 km.
 Citer Alerter [170072]
1134 messages.      55 56 57 58 59 60 61 62 63 64 65   - HELP: y a un bug ! - Lu 1352018 fois. [1767]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 31 à 12h48 Papy-jj Bonjour à tous et toutes, je suis nouveau sur ce forum.
Je recommence à faire de la moto après un arret assez long (+-35 ans) loll...
Le 27 à 12h43 Coolapic01 bonjour je voudrai savoir si les bulles pane european 1100 ont les même emplacement de fixation suivant l'année (exemple peut on monter...
Le 29 à 16h47 Rico14190
Salut à tous voilà ma question je suis en pleine restauration de mon 800 DR et je vais installer le M unit Blue J’aimerais savoir...
Le 19 à 07h53 Dominique44 Bonjour
Dominique
Je souhaite poser une question concernant une panne sur un kymco myroad 700i
Le 19 à 08h02 Dominique44 Mon engin un kymco my road 700i qui démarre très bien à froid et au bout de quelques kilomètres il s'éteint
Les 2 capteurs de...