Nouvelle discussionNouveau message Derniers messages Recherche forum
1131 messages.      1 2 3 4 5 6 7 8 9 10   - HELP: y a un bug ! [1767]
Charly
16-07-2008 à 10h58
Acceder au profil du membre
?a va mieux maintenant ? (toi et gaetan seuls etiez concern?s, rapport ? vos statuts de Boutiquier);



Charly, Webmaitre,4117 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Pacific Coast 800-91 57kkm + Trike KMX 250 watts cyclurba.fr
 Citer Alerter [67170]
Membre1891
16-07-2008 à 12h34
D?sol? Charlie j'ai toujours le m?me probl?me et c'est surtout Fanfan qui voudrai faire son blog avec sa nouvelle moto mais le r?sultat est le m?me que se soit moi ou elle de connect

Membre1891, 208 msg. Ce membre n'est plus inscrit.
 Citer Alerter [67197]
publicité
16-07-2008 à 12h34
Lien commercial -19-


Membre1054
17-07-2008 à 21h48

The Deauville inside a écrit :
Warning : in_array() [ function.in-array]: Wrong datatype for second argument in /mnt/166/sdb/8/4/deauville.ntv650/forum/fonction_forum.php on line 283

ces quelques mots barbares sont apparus apr?s envoi d'une discu. Salut JC

Membre1054, 1826 msg. Ce membre n'est plus inscrit.
 Citer Alerter [67410]
Membre1891
17-07-2008 à 22h46
Vincent: c'est corrig?.
Eric: corrig? aussi.

Membre1891, 208 msg. Ce membre n'est plus inscrit.
 Citer Alerter [67425]
Membre1891
17-07-2008 à 22h54
OK c'est bon Merci Charlie

Membre1891, 208 msg. Ce membre n'est plus inscrit.
 Citer Alerter [67427]
Membre1891
18-07-2008 à 11h46
JC, d?cid?ment, y a un autre bl?me !!
Quand tu post c'est sous mon pseudo et avatar. T'aurais pas piqu? ma connection par hazard ??
voir : deauville.ntv650.free.fr

Membre1891, 208 msg. Ce membre n'est plus inscrit.
 Citer Alerter [67479]
Membre1891
18-07-2008 à 18h41
Bon, Charlie, nous avons retrouv? chacun notre pseudo et avatar mais maintenant je n'ai plus acc?s au sujets sp?cifiques du forum des administrateurs

Membre1891, 208 msg. Ce membre n'est plus inscrit.
 Citer Alerter [67498]
Charly
18-07-2008 à 23h25
Acceder au profil du membre
?a, c'est normal, et c'est pour tous; j'ai travaill? toute la journ?e pour refondre la gestion des pouvoirs;

Avant, les pouvoirs etaient fonction du statut (r?le); maintenant, ils sont independants; il me reste ? modifier chacun de vos profils (jetez-y un oeil, vous comprendrez).

Un coordinateur veut-il m'aider ? reprendre les profils ?


Charly, Webmaitre,4117 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Pacific Coast 800-91 57kkm + Trike KMX 250 watts cyclurba.fr
 Citer Alerter [67522]
Charly
18-07-2008 à 23h26
Acceder au profil du membre
En effet, j'ai pris ton compte pour tester, et j'ai du involontairement ecrire un message sous ton pseudo.

acces admin: ?a, c'est normal, et c'est pour tous; j'ai travaill? toute la journ?e pour refondre la gestion des pouvoirs;

Avant, les pouvoirs etaient fonction du statut (r?le); maintenant, ils sont independants; il me reste ? modifier chacun de vos profils (jetez-y un oeil, vous comprendrez).

Un coordinateur veut-il m'aider ? reprendre les profils ?


Charly, Webmaitre,4117 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Pacific Coast 800-91 57kkm + Trike KMX 250 watts cyclurba.fr
 Citer Alerter [67523]
publicité
18-07-2008 à 23h26
Lien commercial -19-

wrr
19-07-2008 à 16h58
Acceder au profil du membre
Jean-Christophe, le probl?me de cet apr?s midi n'est pas compl?tement r?solu.
Il y a un "bl?me" sur la premi?re page du forum (celle qui a toutes les rubriques.
De plus, dans plusieurs (tous ??) profils, les membres ne sont plus inscrits et il est impossible d'envoyer un MP par le site.
Idem sur la page de connexion.


the Deauville inside rencontre un probl?me;
Merci de nous faire parvenir une copie d'?cran, en indiquant les d?tails de votre manipulation.

Warning: mysql_num_rows(): supplied argument is not a valid MySQL result resource in /mnt/166/sdb/8/4/deauville.ntv650/include/fonction_DB.php on line 13
Membre1331 le 19-07-2008 ? 16h58.



Wilfrid Dit Will, 4554 msg, 54 ans. Vienne (FR-38). [mon blog] 1200 VFR, 500 VTE
 Citer Alerter [67558]
1131 messages.      1 2 3 4 5 6 7 8 9 10   - HELP: y a un bug ! - Lu 1342501 fois. [1767]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...
Le 25 à 22h28 Deujab je n'ai plus d'alimentation électrique sur mes 2 prises de courant sur ma k1600, si quelqu’un a la solution je suis preneur
Le 04 à 21h30 Tilkirka bonjour ..je suis nouveau sur ce site donc BONJOUR A TOUS ...j ai une question :comment tester un un tableau de bord complet de 1500...
Le 07 à 16h41 Sasha04 Bonjour à tous je m'appelle Sasha et je suis novice en moto j'aimerais que quelqu'un m'apprenne plus de choses sur la moto si quelqu'un...
Le 18 à 20h31 Vannmors Bonjour j ai un soucis avec ma kawasaki Gré 1000 cela fait 1 ans que je n ai plus roulé avec et je suis obligé de laisse mon doigt sur...

Lien commercial -6-