Nouvelle discussionNouveau message Derniers messages Recherche forum
1131 messages.      35 36 37 38 39 40 41 42 43 44 45   - HELP: y a un bug ! [1767]
Michel_95
28-06-2010 à 12h17
Acceder au profil du membre
J'ai le même problème, donc ça ne vient pas de chez toi.

Michel, Modérateur,2805 msg, 51 ans. Garancières (FR-78). [mon blog] ex NTV 1993, 150 000 km; ER6F 2012, 30 000 km.
 Citer Alerter [135583]
tilt_s
28-06-2010 à 13h26
Acceder au profil du membre
Je ne peux plus reprendre les citations pour les ré inserrer dans mes discussions. La fenêtre pour mentionner le nom de celui qui a cité n'apparait pas, et [cite]...[cite] s'inscrit directement dans la zone de texte.

Michel, 13545 msg, 62 ans. Frontignan (FR-34). [mon blog] GS 1200 Lc, après 10 ans de Dauville et 2 1/2 en 1300 ctx
 Citer Alerter [135591]
publicité
28-06-2010 à 13h26
Lien commercial -19-


Cuistax
28-06-2010 à 13h51
Acceder au profil du membre
Pour Tilt's, si tu utilise "internet explorer de bill", va voir les paramètres, notamment ceux qui concernent les fenêtres "popup".


Philippe, Modérateur,11155 msg, 67 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 100.000km users.skynet.be/cuistax
 Citer Alerter [135597]
Cuistax
28-06-2010 à 13h56
Acceder au profil du membre
N'apparaîtrait-il pas un bandeau jaune avec l'indication "Ce site Web utilise une fenêtre scriptée pour etc etc... ?

Philippe, Modérateur,11155 msg, 67 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 100.000km users.skynet.be/cuistax
 Citer Alerter [135598]
jym
29-06-2010 à 08h58
Acceder au profil du membre
Merci pour la réponse cela me rassure.

Jean - Yves, 141 msg, 61 ans. Treffendel (FR-35). Deauville 700 Cm3 modèle nov 2016 17000 km
 Citer Alerter [135682]
tilt_s
29-06-2010 à 21h42
Acceder au profil du membre
Moi y en a pas compris ce que toi veux dire.
Par contre nouveau bugue se fait jour. Dans la liste des derniers messages, je clique sur la dernière discussion, et elle n'apparait pas, j'en reste à l'avant dernière. C'est encore un coup de Bill? Où dois je aller pour vérifier ce que tu me dit Cuistax.

Michel, 13545 msg, 62 ans. Frontignan (FR-34). [mon blog] GS 1200 Lc, après 10 ans de Dauville et 2 1/2 en 1300 ctx
 Citer Alerter [135719]
Gedovil33
29-06-2010 à 22h03
Acceder au profil du membre
j'ai le problème aussi

Gerard, 1456 msg, 72 ans. Floirac (FR-33). [mon blog] VFR 1200X DCT
 Citer Alerter [135721]
papyyves
29-06-2010 à 22h37
Acceder au profil du membre
Moi aussi et avec Mozilla????Censure anti boxer

Yves, 890 msg, 67 ans. La Barque (FR-13). [mon blog] ex Deauville 700 ,76 000km / BMW K1200GT+XT350+Cagiva W16
 Citer Alerter [135725]
Cuistax
03-07-2010 à 09h12
Acceder au profil du membre

Tilt's a écrit :
Je ne peux plus reprendre les citations pour les ré inserrer dans mes discussions. La fenêtre pour mentionner le nom de celui qui a cité n'apparait pas, et {cite}...{/cite} s'inscrit directement dans la zone de texte.


Avec les dernières versions d'Internet Explorer, un bandeau jaune apparaît au dessus de la page avec le message : "Ce site Web utilise une fenêtre de script pour vous demander des informations. Si vous approuvez ce site Web, cliquez ici pour autoriser les fenêtres de script."

Les explications de Microsoft :
Internet Explorer a empêché un site Web d’utiliser un petit programme (appelé script) pour afficher une fenêtre séparée. Les pirates informatiques utilisent parfois des fenêtres de script pour imiter des fenêtres authentiques, telles que des écrans d’ouverture de session, qui s’affichent dans des sites Web.

Si tu ne vois pas le bandeau, va dans l'écran des paramètres de sécurité internet, clique sur "Personnaliser le niveau" et active la case "Autoriser les sites Web à demander des informations à l’aide de fenêtres de script".


Philippe, Modérateur,11155 msg, 67 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 100.000km users.skynet.be/cuistax
 Citer Alerter [135936]
publicité
03-07-2010 à 09h12
Lien commercial -19-

Cuistax
03-07-2010 à 09h16
Acceder au profil du membre

jym a écrit :
Lorsque je veux regarder le dossier annonce gratuite j'ai ce message:Parse error: syntax error ....


Le problème est résolu

P.S. peux-tu compléter ton profil. Toutes les explications dans l'article de BIENVENUE



Philippe, Modérateur,11155 msg, 67 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 100.000km users.skynet.be/cuistax
 Citer Alerter [135937]
1131 messages.      35 36 37 38 39 40 41 42 43 44 45   - HELP: y a un bug ! - Lu 1340632 fois. [1767]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...
Le 25 à 22h28 Deujab je n'ai plus d'alimentation électrique sur mes 2 prises de courant sur ma k1600, si quelqu’un a la solution je suis preneur
Le 04 à 21h30 Tilkirka bonjour ..je suis nouveau sur ce site donc BONJOUR A TOUS ...j ai une question :comment tester un un tableau de bord complet de 1500...
Le 07 à 16h41 Sasha04 Bonjour à tous je m'appelle Sasha et je suis novice en moto j'aimerais que quelqu'un m'apprenne plus de choses sur la moto si quelqu'un...
Le 18 à 20h31 Vannmors Bonjour j ai un soucis avec ma kawasaki Gré 1000 cela fait 1 ans que je n ai plus roulé avec et je suis obligé de laisse mon doigt sur...