Nouvelle discussionNouveau message Derniers messages Recherche forum
1131 messages.      10 11 12 13 14 15 16 17 18 19 20   - HELP: y a un bug ! [1767]
Cuistax
08-11-2008 à 21h44
Acceder au profil du membre
Il y a un bug qui revient de temps en temps:
Au-dessus de chaque page on a le nom en toutes lettres:
*** ==================================================================================== page = forum_msg_new.php========================== ***
et les boutons ?diter effacer en fin de chage mesage ont disparu.

Le tmeps que j'?crive mon message. Le bug est r?solu.

Mais j'en trouve un autre. quand on ?dite un de ses propres messages, il y a :

Fatal error: main() [function.require]: Failed opening required '/kunden/homepages/21/d181192212/htdocs/Moto-gt.fr/include/pag_colonne_gauche.php' (include_path='.:/usr/lib/php') in /homepages/21/d181192212/htdocs/Moto-gt.fr/forum/forum_msg_modif.php on line 330

Ce qui n'emp?che pas la bonne fin de l'?dition du message ni sa sauvegarde

Philippe, Modérateur,11155 msg, 67 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 100.000km users.skynet.be/cuistax
 Citer Alerter [77278]
Fd86
09-11-2008 à 10h25
Acceder au profil du membre
Les photos qui sont avec l'article ne sont pas visibles, apparaissent seulement des rectangles avec une croix X. Or, j'aimerais bien faire une impression compl?te de l'article avec les photos !

François, 83 msg, 66 ans. Poitiers (FR-86). Deauville 650 (2003), 50000kms, Michelin PR 2
 Citer Alerter [77311]

Messages déplacés le 2008-11-09 10:33:00 par Cuistax.
publicité
09-11-2008 à 10h25
Lien commercial -19-


Cuistax
09-11-2008 à 10h35
Acceder au profil du membre
C'est bien l'article 98 qui a perdu ses photos. Rénovation de la pompe a essence

Par contre l'article 460 est complet Shunt de la pompe ? essence

Philippe, Modérateur,11155 msg, 67 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 100.000km users.skynet.be/cuistax
 Citer Alerter [77312]
Charly
12-11-2008 à 21h34
Acceder au profil du membre
j'espere trouver un peu de temps pour migrer la nouvelle version de sagace sur moto-gt. Cela resoudra peut-etre quelques uns des bugs cit?s.

pour les photos, faut que je le fasse ? la main.


Charly, Webmaitre,4117 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Pacific Coast 800-91 57kkm + Trike KMX 250 watts cyclurba.fr
 Citer Alerter [77550]
Yepassajr
13-11-2008 à 14h07
Acceder au profil du membre
J'ai comme l'impression que tu as trouv? le temps


Chrystelle, 1352 msg, 52 ans. Montgiscard (FR-31). CB500F Rouge picasaweb.google.com/chrystelle.pico
 Citer Alerter [77581]
Membre1054
22-11-2008 à 15h34
Help...il n'y a plus les petites annonces. Ou plut?t elles ne sont plus accessibles.

Membre1054, 1826 msg. Ce membre n'est plus inscrit.
 Citer Alerter [78172]
Charly
22-11-2008 à 16h59
Acceder au profil du membre
merci bien.


Charly, Webmaitre,4117 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Pacific Coast 800-91 57kkm + Trike KMX 250 watts cyclurba.fr
 Citer Alerter [78175]
Cuistax
23-11-2008 à 10h08
Acceder au profil du membre
Il y a un message d'erreur 403 sur l'ancienne adresse
deauville.ntv650.free.fr
Est-il possible de rediriger vers la nouvelle page d'accueil ?


Philippe, Modérateur,11155 msg, 67 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 100.000km users.skynet.be/cuistax
 Citer Alerter [78196]
Charly
24-11-2008 à 11h42
Acceder au profil du membre
Free n'autorise plus la redirection.

Je vais cependant demander ? r?cup?rer l'acc?s, pour mettre une page unique, prevenant nos visiteur du d?m?nagement du site.



Charly, Webmaitre,4117 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Pacific Coast 800-91 57kkm + Trike KMX 250 watts cyclurba.fr
 Citer Alerter [78235]
publicité
24-11-2008 à 11h42
Lien commercial -19-

Cuistax
24-11-2008 à 20h21
Acceder au profil du membre
Peut-?tre pas avec un fichier .htaccess, mais avec la metabalise Refresh, ca marche s?rement.


Philippe, Modérateur,11155 msg, 67 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 100.000km users.skynet.be/cuistax
 Citer Alerter [78266]
1131 messages.      10 11 12 13 14 15 16 17 18 19 20   - HELP: y a un bug ! - Lu 1340663 fois. [1767]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...
Le 25 à 22h28 Deujab je n'ai plus d'alimentation électrique sur mes 2 prises de courant sur ma k1600, si quelqu’un a la solution je suis preneur
Le 04 à 21h30 Tilkirka bonjour ..je suis nouveau sur ce site donc BONJOUR A TOUS ...j ai une question :comment tester un un tableau de bord complet de 1500...
Le 07 à 16h41 Sasha04 Bonjour à tous je m'appelle Sasha et je suis novice en moto j'aimerais que quelqu'un m'apprenne plus de choses sur la moto si quelqu'un...
Le 18 à 20h31 Vannmors Bonjour j ai un soucis avec ma kawasaki Gré 1000 cela fait 1 ans que je n ai plus roulé avec et je suis obligé de laisse mon doigt sur...