Nouvelle discussionNouveau message Derniers messages Recherche forum
1131 messages.      108 109 110 111 112 113 114   - HELP: y a un bug ! [1767]
Jothi
06-09-2018 à 21h17
Acceder au profil du membre
essai la manip que j'ai expliqué plus haut !

il apparait que depuis quelques semaines , nous sommes nombreux à rencontrer des problèmes de ce genre sur ce site , ou d'autres du même serveur !

pas d'explications ou d'avis de notre webmaître .....?

Thierry, 973 msg, 62 ans. Meucon (FR-56). [mon blog] africa twin 1000 crf dct 2016
 Citer Alerter [279663]
Patrice67
04-02-2019 à 14h37
Acceder au profil du membre
Charly,
Dans la discussion "préparation des moto gt days 2019 Alsace" je ne peux plus mettre à jour les inscriptions en page 1
Mes modifications ne ce mettent plus à jour.
Est ce que tu peux regarder STP ?
Avec mes remerciements
Patrice67


Patrice, 1106 msg, 60 ans. Haguenau (FR-67). [mon blog] Kawa 1400 GTR 09/2016
 Citer Alerter [282279]
publicité
04-02-2019 à 14h37
Lien commercial -19-


Patrice67
04-02-2019 à 14h38
Acceder au profil du membre
A moins qu'un gentil modérateur puisse résoudre le problème ?

Patrice, 1106 msg, 60 ans. Haguenau (FR-67). [mon blog] Kawa 1400 GTR 09/2016
 Citer Alerter [282280]
Charly
04-02-2019 à 15h34
Acceder au profil du membre
Voir avec Cuistax. Sinon, me recontacter. Soyez sympa de mettre les liens.

Charly, Webmaitre,4117 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Pacific Coast 800-91 57kkm + Trike KMX 250 watts cyclurba.fr
 Citer Alerter [282283]
Cuistax
04-02-2019 à 16h19
Acceder au profil du membre
Patrice MP

Philippe, Modérateur,11155 msg, 67 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 100.000km users.skynet.be/cuistax
 Citer Alerter [282286]
Membre6444
06-03-2019 à 22h59
Bonsoir,
Une réponse à ma question s'il vous plait, quand je suis déconnecté du forum
mon pseudo en bas du forum est toujours connecté est parfois assez longtemps ?
Merci beaucoup.pour la réponse.

Membre6444, 61 msg. Ce membre n'est plus inscrit.
 Citer Alerter [283050]
Michel_95
07-03-2019 à 09h34
Acceder au profil du membre
Il suffit de cliquer sur "Rafraichir le cache" en bas du forum pour que ton pseudo ne soit plus visible une fois déconnecté.

Michel, Modérateur,2805 msg, 51 ans. Garancières (FR-78). [mon blog] ex NTV 1993, 150 000 km; ER6F 2012, 30 000 km.
 Citer Alerter [283058]
Charly
07-03-2019 à 11h16
Acceder au profil du membre
et j'ajouterais que la déconnexion est totalement inutile. ne vous embêtez à vous déconnecter-reconnecter, ça ne sert à rien, si ce n'est d'éviter qu'une personne de votre entourage écrive sur le site sous votre pseudo.

je me déconnecte rarement, et pourtant mon pseudo n'apparait pas en permanence en bas de page. Les pseudos en bas de page sont détectés non pas par leur connexion, mais pas un cookie. En naviguant si le site, ce système détecte votre présence. Comme quoi ils sont gentils les cookies

Charly, Webmaitre,4117 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Pacific Coast 800-91 57kkm + Trike KMX 250 watts cyclurba.fr
 Citer Alerter [283061]

Message modifié le 2019-03-07 11:18:36 par Charly.
Membre6444
08-03-2019 à 23h02
Bonsoir Messieurs,
Ok merci pour les infos

Membre6444, 61 msg. Ce membre n'est plus inscrit.
 Citer Alerter [283079]
publicité
08-03-2019 à 23h02
Lien commercial -19-

Cuistax
14-03-2019 à 09h53
Acceder au profil du membre
Petit rappel concernant les icônes de la barre au dessus du bloc de saisie des messages

Le bonzaï : insérer une image à partir de son adresse web.
Le film D : insérer un lien vers une vidéo Dailymotion
Le film Y : insérer un lien vers une vidéo Youtube
La mappemonde : insérer un lien vers une page web
La page jaune : insérer un lien vers un article des dossiers
La page bleue : insérer un lien vers un message du forum
Le personnage : insérer un lien vers un membre
La page verte : insérer un lien vers une annonce


Philippe, Modérateur,11155 msg, 67 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 100.000km users.skynet.be/cuistax
 Citer Alerter [283182]
1131 messages.      108 109 110 111 112 113 114   - HELP: y a un bug ! - Lu 1340624 fois. [1767]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 05 à 11h28 Fabrice78 salut j' ai mon 1500 se en rade , chose rare probleme avec le robinet essence automatique , est ce que quelqun a déja eu cette panne et...
Le 25 à 22h28 Deujab je n'ai plus d'alimentation électrique sur mes 2 prises de courant sur ma k1600, si quelqu’un a la solution je suis preneur
Le 04 à 21h30 Tilkirka bonjour ..je suis nouveau sur ce site donc BONJOUR A TOUS ...j ai une question :comment tester un un tableau de bord complet de 1500...
Le 07 à 16h41 Sasha04 Bonjour à tous je m'appelle Sasha et je suis novice en moto j'aimerais que quelqu'un m'apprenne plus de choses sur la moto si quelqu'un...
Le 18 à 20h31 Vannmors Bonjour j ai un soucis avec ma kawasaki Gré 1000 cela fait 1 ans que je n ai plus roulé avec et je suis obligé de laisse mon doigt sur...