Nouvelle discussionNouveau message Derniers messages Recherche forum
1134 messages.      105 106 107 108 109 110 111 112 113 114   - HELP: y a un bug ! [1767]
Charly
02-08-2018 à 10h42
Acceder au profil du membre
je viens de faire une modif; 'Display Persistent Consent Link': false !

ça devrait etre mieux.

Charly, Webmaitre,4117 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Pacific Coast 800-91 57kkm + Trike KMX 250 watts cyclurba.fr
 Citer Alerter [278976]
Jean-marie50
02-08-2018 à 10h51
Acceder au profil du membre
C'est très mieux,il n'y a plus rien!

Jean-marie, 7192 msg, 66 ans. Caen (FR-14). [mon blog] Goldwing SC68 2012 51000km Oldie but Goldie!
 Citer Alerter [278977]
publicité
02-08-2018 à 10h51
HONDA GL 1800 A Goldwing
HONDA GL 1800 A Goldwing Année : 2002 Kilomètres: 55400 Boîte à vitesse: Boîte manuelle Type de moteur: Boxer Carburant: Essence Sièges: 2 Cylindrée: 1832 cm3 Cylindres: 6 Puissance: 87kW Nombre de vitesses: 5 Poids à vide : 475 kg poids total: 605 kg Op
ffffff
Lien commercial -20-


Charly
02-08-2018 à 11h03
Acceder au profil du membre
j'ai passé un savon à la régie !

merci de ton retour

Charly, Webmaitre,4117 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Pacific Coast 800-91 57kkm + Trike KMX 250 watts cyclurba.fr
 Citer Alerter [278979]
Jmlamoto
02-08-2018 à 12h11
Acceder au profil du membre
On quand même beaucoup de chance d'avoir un webmaître aussi réactif, merci Charly

J-marie & Corinne, 4303 msg, 52 ans. St Amand Les Eaux (FR-59). Dov650 90000km, BM1150RT 140000km, PanEuro ST1300 150000km
 Citer Alerter [278981]
Alain_69
02-08-2018 à 16h49
Acceder au profil du membre
En effet, cela fonctionne beaucoup mieux. Merci à notre webmaster.

Alain, Modérateur,2135 msg, 68 ans. Villeurbanne (FR-69). [mon blog] Deauville 700 et BMW 1200RT. Correspondant francais des DmD www.deauville-meets-deauville.com/
 Citer Alerter [278991]
Jothi
29-08-2018 à 20h51
Acceder au profil du membre
depuis 3 jours , impossible d'avoir accès au site avec mon navigateur Firefox ?

quand j'ouvre le site , dans la seconde qui suis , le fond d'écran devient bleuté et pas possible de cliquer , la page est bloquée !

par contre , avec internet explorer , tout fonctionne !

si on peut m'aider ou m'en expliquer la cause , je suis preneur


Thierry, 973 msg, 62 ans. Meucon (FR-56). [mon blog] africa twin 1000 crf dct 2016
 Citer Alerter [279494]
Jmlamoto
29-08-2018 à 22h28
Acceder au profil du membre
Salut Therry, aucun problème avec Fox, essaie d'aller dans les options et fait une mise à jour .


J-marie & Corinne, 4303 msg, 52 ans. St Amand Les Eaux (FR-59). Dov650 90000km, BM1150RT 140000km, PanEuro ST1300 150000km
 Citer Alerter [279500]
Charly
29-08-2018 à 23h07
Acceder au profil du membre
je suis sous firefox 61.0.2, windows 10; ça fonctionne.

Charly, Webmaitre,4117 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Pacific Coast 800-91 57kkm + Trike KMX 250 watts cyclurba.fr
 Citer Alerter [279502]
Jothi
30-08-2018 à 09h07
Acceder au profil du membre
je suis également sous Firefox 61.0.2 et Windows 10 . mes mises à jour sont ok .

tous les autres sites fonctionnent bien !

je viens d'ouvrir le site CYCLURBA ou je suis membre , et la page d'accueil c'est également bleutée et bloquée ; par contre , contrairement à la page de MOTO- GT , il y avait un texte en bas avec à droite une case " j'accepte " ou j'ai cliqué et là j'ai pu accéder au site .

en bas à droite , il y es écrit " power by quantcast " .

Sur la page de MOTO-GT , le bas est vierge , aucune case à cocher pour " accepter " , donc elle reste bleutée et bloquée ! ……………………...



Thierry, 973 msg, 62 ans. Meucon (FR-56). [mon blog] africa twin 1000 crf dct 2016
 Citer Alerter [279504]
publicité
30-08-2018 à 09h07
Lien commercial -19-

Jothi
30-08-2018 à 10h52
Acceder au profil du membre
voici ma capture d'écran , page bloquée !

Thierry, 973 msg, 62 ans. Meucon (FR-56). [mon blog] africa twin 1000 crf dct 2016
 Citer Alerter [279506]

Message modifié le 2018-08-30 10:53:11 par Jothi.
1134 messages.      105 106 107 108 109 110 111 112 113 114   - HELP: y a un bug ! - Lu 1350854 fois. [1767]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 31 à 12h48 Papy-jj Bonjour à tous et toutes, je suis nouveau sur ce forum.
Je recommence à faire de la moto après un arret assez long (+-35 ans) loll...
Le 27 à 12h43 Coolapic01 bonjour je voudrai savoir si les bulles pane european 1100 ont les même emplacement de fixation suivant l'année (exemple peut on monter...
Le 29 à 16h47 Rico14190
Salut à tous voilà ma question je suis en pleine restauration de mon 800 DR et je vais installer le M unit Blue J’aimerais savoir...
Le 19 à 07h53 Dominique44 Bonjour
Dominique
Je souhaite poser une question concernant une panne sur un kymco myroad 700i
Le 19 à 08h02 Dominique44 Mon engin un kymco my road 700i qui démarre très bien à froid et au bout de quelques kilomètres il s'éteint
Les 2 capteurs de...

Lien commercial -6-