Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/moto-gt.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
405 messages.      25 26 27 28 29 30 31 32 33 34 35   - REHAUSSEUR DE GUIDON [5438]
Membre5029
18-08-2014 à 16h15
J'avais peur du problème du cable d'accélérateur trop tendu.

Certes, il arrive quasiment en butée, mais en tournant au maximum, le régime moteur ne change pas.

Pierre

Membre5029, 233 msg. Ce membre n'est plus inscrit.
 Citer Alerter [222672]
Nounours
25-08-2014 à 09h08
Acceder au profil du membre
Non, la gaine est tendue mais le regime ne change pas, c'est peut etre aussi parce qu'il y a deux cables d'accelerateur, un pour tirer le volet quand on accelere et l'autre pour le faire revenir quand on ramene la poignée à zero, donc ils s'annulent, à mon avis, quand ils se tendent tous les deux. Mais çà passe et c'est rare de braquer à fond à droite, pour un demi tour c'est à gauche.

Yves, 121 msg, 62 ans. Soisy Sous Montmorency (FR-95). [mon blog] Deauville 650, Deauville 700 2010 22 000 km
 Citer Alerter [222840]
publicité
25-08-2014 à 09h08

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71

Membre5037
25-08-2014 à 19h14


J'avais dit que je posterai une photo de l'installation de mes rehausseurs AFAM .
Mais il y a eu les vacances, j'ai délaissé l'ordi ,

Chose promise, chose due , vl 'a la photo avec du retard .

Membre5037, 59 msg. Ce membre n'est plus inscrit.
 Citer Alerter [222845]

Message modifié le 2014-08-25 19:28:38 par Cyclo30.
Membre5037
25-08-2014 à 19h19
Ca marche pas .

Membre5037, 59 msg. Ce membre n'est plus inscrit.
 Citer Alerter [222846]

Message modifié le 2014-08-25 19:26:15 par Cyclo30.
Cuistax
26-08-2014 à 08h12
Acceder au profil du membre
aide upload photo

Philippe, Modérateur,12169 msg, 68 ans. Rixensart (BE-14). [mon blog] BMW R1150RT 2004, 120.000km users.skynet.be/cuistax
 Citer Alerter [222864]
Membre5037
27-08-2014 à 19h53
Ok ok , tout compris

Donc, après redimensionnement des images, ça donne ceci :







Normalement ça fonctionne .

Membre5037, 59 msg. Ce membre n'est plus inscrit.
 Citer Alerter [222900]

Message modifié le 2014-08-27 19:55:31 par Cyclo30.
Membre5029
28-08-2014 à 08h53
Tu as du bol pour les caches écrous qui sont sur le dessus (caches noirs), moi j'ai pô ça .

Membre5029, 233 msg. Ce membre n'est plus inscrit.
 Citer Alerter [222911]
Dks
29-08-2014 à 00h00
Acceder au profil du membre
Ben moi j'ai mis ceux d'origine. Tu ne les a plus ?
Sinon 3,26€ pièce chez Honda :
Ici par exemple

Hervé, 330 msg, 55 ans. Labastide Clermont (FR-31). Dov 650, 2003. Fédération Française des Motards en Polaire
 Citer Alerter [222945]

Message modifié le 2014-08-29 00:08:46 par Dks.
Membre5037
29-08-2014 à 14h30

Pierre69 a écrit :
Tu as du bol pour les caches écrous qui sont sur le dessus (caches noirs), moi j'ai pô ça .



C'est ceux d'origine . J'ai juste fait comme Dks, je les ai récupérés, et remis en place .

Bilan après un peu plus de 2000 km parcourus depuis l'installation de ces " petits " rehausseurs :
La moto est plus ludique à conduire, disparues les courbatures dans les épaules ou dans le dos ( comme ça le faisait un bout de quelques heures de balade ) . La position est quasi naturelle . On enchaine plus facilement les successions de petites courbes sur les petites routes .

Pour 8€ et des poussières, c'était un plan fabuleux . Merci Pierre69 .

Membre5037, 59 msg. Ce membre n'est plus inscrit.
 Citer Alerter [222953]

Message modifié le 2014-08-31 18:55:34 par Cyclo30.
publicité
29-08-2014 à 14h30

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71
Fil
01-02-2015 à 17h04
Voici ceux montés sur ma Deauville que je viens d'acheter hier :


Je confirme qu'ils me semblent totalement indispensables. Mes 300 km et plus parcourus hier (dont quelques uns sous une belle neige !) n'auraient pas été aussi confortables sans. Je trouve même pour pinailler qu'il manque encore un petit quelque chose...

Philippe, 17 msg, 50 ans. Clermont-ferrand (FR-63). Deauville 700
 Citer Alerter [230071]
405 messages.      25 26 27 28 29 30 31 32 33 34 35   - REHAUSSEUR DE GUIDON - Lu 690509 fois. [5438]
retour en haut de page Messages récents
Creation du fichier http://moto-gt.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 19 à 10h25 Jack49081066 Bonjour à tous,
je viens vers vous car je rencontre un problème sur ma honda deauville de 1998, en effet dès qu'elle monte en...
Le 12 à 21h11 Nestorus Bonsoir, retour d expérience, lors du changement de filtre à air sur ma deauville ntv 700, je n avais pas pris garde au débranchement...
Le 01 à 21h03 Groute
bonjour,
est il possible d'installer une jauge a essence sur une deauville 650 de 2005.merki
Le 01 à 21h05 Groute C'est encore moi, je recherche le livret de la moto deauville 650.merki
Le 07 à 19h51 Daniel31190 bonjour à tous , j'ai un souci sur ma r1200r 2007 , j'ai installé un phare led ( ledperf ) il est magnifique mais je ne peux pas me...


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/moto-gt.fr/pub/banniere.php on line 71